<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://digitaltvinfo.gr/news/media-news/item/19691-symfonia-nova-me-20th-century-fox" />
	<meta name="keywords" content="20th Century Fox Television,Nova,Forthnet" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/fa3fc935523323e92b7901b8d350c0c0_M.jpg" />
	<meta name="title" content="Συμφωνία NOVA με 20th Century Fox" />
	<meta name="author" content="N.D" />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/media-news/item/19691-symfonia-nova-me-20th-century-fox?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" />
	<meta property="og:title" content="Συμφωνία NOVA με 20th Century Fox" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/fa3fc935523323e92b7901b8d350c0c0_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/fa3fc935523323e92b7901b8d350c0c0_M.jpg" />
	<meta property="og:description" content="Το κινηματογραφικό studio της 20th Century Fox, ένα από τα λεγόμενα “big six major studios” είναι το μόνο για το οποίο δεν έχει υπάρξει ακόμη επίσημη..." />
	<meta name="description" content="Το κινηματογραφικό studio της 20th Century Fox, ένα από τα λεγόμενα “big six major studios” είναι το μόνο για το οποίο δεν έχει υπάρξει ακόμη επίσημη..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Συμφωνία NOVA με 20th Century Fox</title>
	<link href="https://digitaltvinfo.gr/component/search/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:%20greekmedianews%20(Greek%20Media%20News)&amp;Itemid=158&amp;id=19691:symfonia-nova-me-20th-century-fox&amp;format=opensearch" rel="search" title="Αναζήτηση Digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?47d9047fd2a2ed851d4bc96c124b9bfe" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing36451'] = Array('html');
		acymailing['validFieldsformAcymailing36451'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing36451'] = Array();
acymailing['excludeValuesformAcymailing36451']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="/cdn-cgi/l/email-protection#4a23242c250a2e232d233e2b263e3c23242c25642d38" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/media-news" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="158" />	
</form>

<script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150"><a href="/news/news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154"><a href="/news/watch-on-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158 active current"><a href="/news/media-news" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236"><a href="/news/nova-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId19691"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/media-news">Media News</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Τετάρτη, 17 Μαΐου 2017 <span class="itemDateSeparator">|</span> 15:05		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Συμφωνία NOVA με 20th Century Fox
	  	
	  </h2>
	        
      <h3 class="itemSubTitle">Πως διαμορφώνεται το κινηματογραφικό τοπίο</h2>
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/fa3fc935523323e92b7901b8d350c0c0_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/fa3fc935523323e92b7901b8d350c0c0_S.jpg" alt="&Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; NOVA &mu;&epsilon; 20th Century Fox" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Το κινηματογραφικό studio της <strong>20th Century Fox</strong>, ένα από τα λεγόμενα “big six major studios” είναι το μόνο για το οποίο δεν έχει υπάρξει ακόμη επίσημη ενημέρωση με ποια συνδρομητική πλατφόρμα θα συνεχίσει τη συνεργασία του. Το 2016 ήταν μια χρονιά στην οποία υπήρξαν αρκετές και σημαντικές ανακατατάξεις στο κινηματογραφικό τοπίο, με νέες συμφωνίες καθώς και με ανανεώσεις παλαιοτέρων.</p>
<p>&nbsp;</p>        <div class="itemExtraFieldsAuthor">Γράφτηκε από: N.D</div>	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Το κινηματογραφικό studio της 20th Century Fox, ένα από τα λεγόμενα “big six major studios” είναι το μόνο για το οποίο δεν έχει υπάρξει ακόμη επίσημη ενημέρωση με ποια συνδρομητική πλατφόρμα θα συνεχίσει τη συνεργασία του. Το 2016 ήταν μια χρονιά στην οποία υπήρξαν ανακατατάξεις στο κινηματογραφικό τοπίο, με νέες συμφωνίες καθώς και με ανανεώσεις παλαιοτέρων.</p>
<p>Ξεκινώντας η NOVA, το καλοκαίρι του 2016 (13/7) ανακοίνωσε την επέκταση της μακροχρόνιας συνεργασίας της με τη <strong>SONY Pictures</strong>&nbsp;(<a href="/news/nova-news/item/17744-i-nova-kai-i-sony-pictures-epekteinoun-ti-makroxroni-synergasia-tous" target="_blank" rel="noopener noreferrer">Nova-Sony Pictures deal</a>)&nbsp;,ενώ λίγους μήνες μετά (23/11/2016) ανακοίνωσε και την ανανέωση της συμφωνίας με την <strong>Warner Bros</strong>&nbsp;(<a href="/news/nova-news/item/18557-i-nova-kai-i-warner-bros-epekteinoun-ti-makroxroni-synergasia-tous" target="_blank" rel="noopener noreferrer">Συμφωνία με Warner Bros</a>).</p>
<p>Σύμφωνα με πληροφορίες του digitaltvinfo.gr, όλα δείχνουν πως θα υπάρξει συμφωνία για ανανέωση της μακρόχρονης συνεργασίας της NOVA και με την <strong>20th Century Fox</strong>, ένα από τα μεγαλύτερα studios του Hollywood και ουσιαστικά απομένουν κάποιες λεπτομέρειες για την ολοκλήρωσή της και τις επίσημες ανακοινώσεις. Εφόσον η συμφωνία αυτή ολοκληρωθεί, η <strong>20th Century Fox </strong>θα συνεχίσει να δίνει αποκλειστικά για πρώτη προβολή στη<strong> NOVA,</strong> όλες τις ταινίες και το πρόγραμμά της! Με τη συμφωνία αυτή (εφόσον επαληθευτούν οι πληροφορίες) η NOVA θα έχει συνεργασία με <strong>SONY Pictures, Warner Bros και 20th Century Fox, </strong>τα τρία δηλαδή εκ των έξι μεγάλων κινηματογραφικών στούντιο.</p>
<p>Στην αντιπέρα όχθη η COSMOTE TV αναγνωρίζοντας από καιρό την ανάγκη ενίσχυσης του κινηματογραφικού της προγράμματος με πιο εμπορικές ταινίες, προχώρησε σε δύο νέες συμφωνίες, αρχικά με την <strong>Paramount Pictures</strong> (21/11/2016)(<a href="/item/18534-symfonia-tis-cosmote-tv-me-tin-paramount-pictures-gia-tainies-seires-protis-provolis">Συμφωνία Paramount</a>) για ταινίες Α’ τηλεοπτικής προβολής και στη συνέχεια ολοκλήρωσε με επιτυχία και νέα αποκλειστική συμφωνία με την <strong>Walt Disney Studios -</strong><a href="/news/watch-on-tv/item/18684-oi-tainies-protis-provolis-ton-walt-disney-studios-oi-aponomes-ton-vraveion-oskar-apokleistika-stin-cosmote-tv">Συμφωνία με Disney</a></p>
<p>Με τις δύο νέες αυτές συμφωνίες η COSMOTE TV απέκτησε τα δικαιώματα Α’ τηλεοπτικής προβολής τριών από τα έξι μεγάλα κινηματογραφικά στούντιο, αφού ήδη από το 2014 έχει συμφωνία και με την <strong>NBC Universal</strong>.</p>
<p>Εφόσον ανακοινωθεί η συμφωνία της NOVA με την <strong>20th Century Fox</strong>&nbsp;και οι δύο συνδρομητικές πλατφόρμες θα διαθέτουν αποκλειστικές συνεργασίες με τρία απο τα μεγαλύτερα κινηματογραφικά στούντιο η καθεμιά.</p>
<p><img src="http://i1203.photobucket.com/albums/bb386/morten9836/big_six_studios.jpg" alt="" /></p>	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><span class="itemRelatedIcon"></span>ΑΛΛΑ ΑΡΘΡΑ ΣΕ ΑΥΤΗ ΤΗΝ ΚΑΤΗΓΟΡΙΑ</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19664-symfono-synergasias-metaksy-tis-forthnet-tis-zte-kai-ependytikon-etaireion">Σύμφωνο Συνεργασίας μεταξύ της Forthnet, της ΖΤΕ και επενδυτικών εταιρειών</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19656-zise-to-oneiro-ton-megalon-telikon-me-ti-nova">Ζήσε το όνειρο των μεγάλων τελικών με τη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19640-synergasia-nova-me-fix-hellas-epi-tis-othonis">Συνεργασία Nova με «FIX Hellas»… επί της οθόνης!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/19603-ektakti-eidisi-maziki-apodrasi-kratoumenon">ΕΚΤΑΚΤΗ ΕΙΔΗΣΗ: Μαζική απόδραση κρατουμένων!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19573-oi-telikoi-polo-olympiakos-vouliagmeni-einai-sti-nova">Οι τελικοί πόλο Ολυμπιακός – Βουλιαγμένη είναι στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/media-news/item/19564-anthektiki-i-forthnet-se-mia-provlimatiki-kai-ptotiki-xronia">Ανθεκτική η Forthnet σε μια προβληματική και πτωτική χρονιά!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19563-anakoinose-i-forthnet-ta-apotelesmata-12minou-2016">Ανακοίνωσε η Forthnet τα αποτελέσματα 12μήνου 2016</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/19528-ksekinaei-i-epidotoymeni-ypiresia-nova-freeview">Ξεκινάει η «Επιδοτούμενη υπηρεσία Nova Freeview»</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19501-o-thrylos-tou-tarzan-i-anaviosi-tou-synarpastikoy-mythou-apokleistika-sti-nova">«Ο Θρύλος του Ταρζάν»: Η αναβίωση του συναρπαστικού μύθου αποκλειστικά στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19479-i-nova-stathera-dipla-sta-paidia-pou-exoun-anagki">Η Nova σταθερά δίπλα στα παιδιά που έχουν ανάγκη!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/media-news/item/19691-symfonia-nova-me-20th-century-fox#startOfPageId19691">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" rel="noopener noreferrer" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/news/item/19687-euronews-ananeosi-sti-stratigiki-metadosis" title="Συνέχεια ανάγνωσης &quot;Euronews: &Alpha;&nu;&alpha;&nu;έ&omega;&sigma;&eta; &sigma;&tau;&eta; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ή &mu;&epsilon;&tau;ά&delta;&omicron;&sigma;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/b4b580fede817dbed60f60e4f8e02e5f_S.jpg" alt="Euronews: &Alpha;&nu;&alpha;&nu;έ&omega;&sigma;&eta; &sigma;&tau;&eta; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ή &mu;&epsilon;&tau;ά&delta;&omicron;&sigma;&eta;&sigmaf;"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/news/item/19687-euronews-ananeosi-sti-stratigiki-metadosis">Euronews: Ανανέωση στη στρατηγική μετάδοσης</a>
      
      	      	<p>Το μεγαλύτερο ενημερωτικό κανάλι της Ευρώπης, το Euronews, που αριθμεί 3,3 εκατομμύρια καθημερινούς τηλεθεατές στην περιφέρεια, ανανεώνει την στρατηγική μετάδοσης, με την εισαγωγή της νέας "multi-cultural and multi-lingual" προσέγγισης, η οποία εντάσσεται στο γενικό πλάνο μετασχηματισμού, "Next".</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/311-issue-66" target="_blank"><img src="/images/banners/security_report_banner_gr_235x320.png" alt="security report banner gr 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing36451">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing36451"  >
		<form id="formAcymailing36451" action="/news/media-news" onsubmit="return submitacymailingform('optin','formAcymailing36451')" method="post" name="formAcymailing36451"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing36451">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing36451"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing36451'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing36451')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fmedia-news%2Fitem%2F19691-symfonia-nova-me-20th-century-fox%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fmedia-news%2Fitem%2F19691-symfonia-nova-me-20th-century-fox%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing36451" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/19645-triax-tdh-800-headend" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.155f6f904117638990d942a16d836b7f_Lnews-5.jpg" alt="Triax TDH 800 Headend"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">10-05-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/19645-triax-tdh-800-headend" title="Triax TDH 800 Headend">Triax TDH 800 Headend</a></h4><p class="nspText tleft fnull">Οι ιδιοκτήτες ξενοδοχείων απολαμβάνουν τώρα πολλά νέα πλεονεκτήματα και χαρακτηριστικά με το αναβαθμισμένο TDH 800. Το κέντρο λήψης TDH 800 παρέχει στα ξενοδοχεία ένα εύκολο στη χρήση σύστημα διαχείρισης, όπου η εκ νέου ρύθμιση τηλεόρασης σε κάθε δωμάτιο ανήκει στο παρελθόν. Η διαχείριση γίνεται πλέον από την κεντρική μονάδα, εξοικονομώντας...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/19644-terra-s2cbox-dvb-s2-se-dvb-c-headend" title="Terra S2Cbox DVB-S2 σε DVB-C Headend">Terra S2Cbox DVB-S2 σε DVB-C Headend</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19644-terra-s2cbox-dvb-s2-se-dvb-c-headend" title="Terra S2Cbox DVB-S2 σε DVB-C Headend"><img src="https://digitaltvinfo.gr/media/k2/items/cache/3d99c59879b18f0544d4c8092dbbe474_XS.jpg" alt="Terra S2Cbox DVB-S2 σε DVB-C Headend" title="Terra S2Cbox DVB-S2 σε DVB-C Headend"/></a></div><p>Μια νέα λύση έρχεται από την Terra με το Compact Stand alone Headend S2Cbox. Η πολύ μικρών διαστάσεων μονάδα μπορεί να κάνει πάρα πολλά μετατρέποντας σήματα DVB-S2 σε DVB-C. Υποστηρίζει επεξεργασία 16 δορυφορικών transponders και η έξοδός του είναι στην περιοχή συχνοτήτων 48-858MHz. Είναι κατασκευασ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19643-triax-acv-12-acv-16" title="Triax ACV 12 &amp; ACV 16">Triax ACV 12 &amp; ACV 16</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19643-triax-acv-12-acv-16" title="Triax ACV 12 &amp; ACV 16"><img src="https://digitaltvinfo.gr/media/k2/items/cache/217c201d63aeec18cf1e2325bbd35a61_XS.jpg" alt="Triax ACV 12 &amp; ACV 16" title="Triax ACV 12 &amp; ACV 16"/></a></div><p>Τα νέα splitters της Triax έχουν εξαιρετική ποιότητα κατασκευής, με επιφάνεια επικαλυμμένη από χυτό περίβλημα κασσίτερου. Είναι ιδανικά για χρήση σε δίκτυα διανομής καλωδιακής τηλεόρασης SMATV &amp; MATV, με περιοχή λειτουργίας 5-1000 MHz. Έχουν υψηλή θωράκιση, ενώ όλες οι είσοδοι δεν επιτρέπουν τη &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19642-edision-universal-1" title="Edision UNIVERSAL 1">Edision UNIVERSAL 1</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19642-edision-universal-1" title="Edision UNIVERSAL 1"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a44084128e04a036a4f3908041f4a8b2_XS.jpg" alt="Edision UNIVERSAL 1" title="Edision UNIVERSAL 1"/></a></div><p>Κυκλοφόρησε στην ελληνική αγορά το νέο εργονομικό τηλεχειριστήριο Edision UNIVERSAL 1. Πρόκειται για ένα τηλεχειριστήριο τύπου 2:1 που διαφέρει όμως σε πολλά από τα αντίστοιχα ανταγωνιστικά τηλεχειριστήρια 2 σε 1. Καταρχήν δεν υποστηρίζει μόνο έναν δέκτη, αλλά όλους τους δέκτες Edision, όπως επίσης &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19641-wisi-83-os" title="Wisi 83 ΟS">Wisi 83 ΟS</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19641-wisi-83-os" title="Wisi 83 ΟS"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2b38d28fd76169a5fcc083616b803787_XS.jpg" alt="Wisi 83 ΟS" title="Wisi 83 ΟS"/></a></div><p>Ο νέος ενισχυτής γραμμής Wisi 83 OS διαθέτει αρθρωτό καπάκι και είναι ιδανικός για εφαρμογές DOCSIS. Διαθέτει μια είσοδο και μια έξοδο και έχει ενσωματωμένο equalizer. Έχει κανάλι επιστροφής 5-65 MHz με ισχυρή απολαβή 25dB και υψηλή στάθμη 120dBμV, ενώ το κύριο κανάλι φτάνει μέχρι το 1GHz και έχει α&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19602-golden-interstar-g-150-4k-tv-box" title="Golden Interstar G-150 4K TV BOX">Golden Interstar G-150 4K TV BOX</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19602-golden-interstar-g-150-4k-tv-box" title="Golden Interstar G-150 4K TV BOX"><img src="https://digitaltvinfo.gr/media/k2/items/cache/eef5301ff761ce5120b72ef698594abb_XS.jpg" alt="Golden Interstar G-150 4K TV BOX" title="Golden Interstar G-150 4K TV BOX"/></a></div><p>Το νέο G-150 της γερμανικής Golden Interstar, είναι ένα OTT TV Box που δίνει τη δυνατότητα στο χρήστη να σερφάρει στο internet, να μένει πάντα συνδεδεμένος στα μέσα κοινωνικής δικτύωσης και να παρακολουθεί ελληνικά και ξένα προγράμματα χωρίς την ανάγκη να πληρώνει κάποια συνδρομή. Επιπλέον, έρχεται &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19601-ft-lor-7000" title="FT LOR 7000">FT LOR 7000</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19601-ft-lor-7000" title="FT LOR 7000"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a00e67f2cff60abcccb167e8d5fa11e7_XS.jpg" alt="FT LOR 7000" title="FT LOR 7000"/></a></div><p>Διαθέσιμα από την FT Electronics δύο νέα προγραμματιζόμενα μέσω USB τηλεχειριστήρια, κατάλληλα για τον τηλεχειρισμό 4 διαφορετικών συσκευών, όπως τηλεοράσεις, δέκτες, Blue Ray κλπ. Συγκεκριμένα, διατίθενται τα LOR 7000 και LOR 7000 carton, το λογισμικό του οποίου είναι διαθέσιμο από το support της ι&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19600-ib-ch405-qc3" title="IB-CH405-QC3">IB-CH405-QC3</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19600-ib-ch405-qc3" title="IB-CH405-QC3"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a51bb0b0de40fd46f81cf76b45b82b7c_XS.jpg" alt="IB-CH405-QC3" title="IB-CH405-QC3"/></a></div><p>Το IB-CH405-QC3 είναι εξοπλισμένο με 4 easy USB θύρες φόρτισης (ή μία USB QC 3.0) για να μπαίνει σωστά το αρσενικό βύσμα USB-A, όπως κι αν το εισάγετε. Διαθέτει έξυπνο chipset που αναγνωρίζει αυτόματα τη συνδεδεμένη συσκευή προσφέροντας έτσι τον βέλτιστο τρόπο φόρτισης. Επιπλέον, έχει ενσωματωμένο κ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19599-technisat-powerline-webcast-3" title="Technisat Powerline Webcast 3">Technisat Powerline Webcast 3</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19599-technisat-powerline-webcast-3" title="Technisat Powerline Webcast 3"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5ba43bf2912652de5c42d37ea578ffdc_XS.jpg" alt="Technisat Powerline Webcast 3" title="Technisat Powerline Webcast 3"/></a></div><p>Το TechniSat PowerLine Webcast 3 μεταφέρει το internet μέσα από τις πρίζες ηλεκτρικού ρεύματος του σπιτιού σας, ξεπερνώντας οποιοδήποτε εμπόδιο που δεν αφήνει το ασύρματο δίκτυο της οικείας σας να λειτουργήσει σωστά. Το σετ αποτελείται από 2 μονάδες. Η μία τοποθετείται σε πρίζα που βρίσκεται κοντά σ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19598-nea-paralavi-kalodion-kai-adaptors-apo-ti-daisat" title="Νέα παραλαβή καλωδίων και adaptors από τη DaiSat">Νέα παραλαβή καλωδίων και adaptors από τη Da&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19598-nea-paralavi-kalodion-kai-adaptors-apo-ti-daisat" title="Νέα παραλαβή καλωδίων και adaptors από τη DaiSat"><img src="https://digitaltvinfo.gr/media/k2/items/cache/33995cf0204ae3e18bb9124c27953de0_XS.jpg" alt="Νέα παραλαβή καλωδίων και adaptors από τη DaiSat" title="Νέα παραλαβή καλωδίων και adaptors από τη DaiSat"/></a></div><p>Μεγάλη ποικιλία από καλώδια και adaptors HDMI περιλαμβάνει η νέα παραλαβή της DaiSat. Τα νέα προϊόντα καλύπτουν όλες σας τις ανάγκες για τις συνδέσεις σε πηγές HDMI, καθώς διατίθενται καλώδια σε διάφορες διαστάσεις και πλήθος από adaptors που δίνουν λύση για όλες τις περιπτώσεις. Τα καλώδια είναι δι&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19597-ib-spl1024" title="IB-SPL1024">IB-SPL1024</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19597-ib-spl1024" title="IB-SPL1024"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a3af8343ce589802603a2ba8bcb7baf6_XS.jpg" alt="IB-SPL1024" title="IB-SPL1024"/></a></div><p>Συνδέστε το MacBook ή το notebook σας που διαθέτει έξοδο Display Port, σε 2 οθόνες με είσοδο HDMI, για την προβολή της ίδιας πηγής ταυτόχρονα. Υποστηρίζει μέγιστη ανάλυση έως και 3840x1200 / 60 Hz (multi-stream), ή 1920x1200 / 60 Hz στην κάθε έξοδο. Συμπεριλαμβάνεται καλώδιο Display Port σε mini-Dis&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19541-golden-media-mania-810-hd" title="Golden Media Mania 810 HD">Golden Media Mania 810 HD</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19541-golden-media-mania-810-hd" title="Golden Media Mania 810 HD"><img src="https://digitaltvinfo.gr/media/k2/items/cache/415833aac2e681851611c3bb4b2f1df8_XS.jpg" alt="Golden Media Mania 810 HD" title="Golden Media Mania 810 HD"/></a></div><p>Όσοι ενδιαφέρεστε να βάλετε ποιότητα στην επίγεια ψηφιακή σας λήψη, τότε ο Golden Media Mania 810 HD, είναι ότι καλύτερο. Ο νέος δέκτης έρχεται σε μεταλλικό κουτί, με νέας γενιάς tuner συμβατό με DVB-T2. Ο δέκτης παρέχει έξοδο FullHD μέσα από την HDMI έξοδό του, αλλά και αναλογικό SD οπτικοακουστικό&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19540-wisi-hotel-mode" title="Wisi Hotel mode">Wisi Hotel mode</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19540-wisi-hotel-mode" title="Wisi Hotel mode"><img src="https://digitaltvinfo.gr/media/k2/items/cache/41d6493b79f1ba4973f30e77adddcf27_XS.jpg" alt="Wisi Hotel mode" title="Wisi Hotel mode"/></a></div><p>Το νέο Hotel mode είναι διαθέσιμο από την έκδοση λογισμικού 1.03 για τα Wisi OM 10 / 0646, Wisi OM 10 / 0648 και Wisi OM 11, προσφέροντας μοναδικά πλεονεκτήματα όπως: Στατικά PIDs εξόδου: Δεν είναι απαραίτητη η επαναρύθμιση της TV μετά από αλλαγή καναλιού. Επιλογή ενός audio PID / υπηρεσία: Δεν χρει&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/19512-psifiaki-tileorasi-teyxos-104" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.9740cb083b717402e9ea54948169a52b_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 104"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/309-issue-104" >Τεύχος 104</a></p><p class="nspInfo  nspInfo2 tright fright">19-04-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/19512-psifiaki-tileorasi-teyxos-104" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 104">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 104</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Μαΐου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας. Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.  Στο νέο τεύχος το θέμα που δεσπόζει είναι τα ελεύθερα αθλητικά κανάλια. Βλέπετε από εδώ και στο εξής, σε όλα τα ευρωπαϊκά πρωταθλήματα ξεκινάει η ημιτελική και τελική φάση και η δορυφορική τηλεόραση τα δείχνει όλα. Άλλα μέσω συνδρομής, αλλά μέσω ελεύθερων καναλιών και άλλα μέσω ελαφράς κωδικοποίησης BISS. Δείτε στο σχετικό άρθρο που θα βρείτε τα πιο αξιόλογα αθλητικά κανάλια. Η απόφαση της ΕΡΤ να μην πετάξει τους παλιούς αναλογικούς πομπούς, αλλά να τους μετατρέψει σε ψηφιακούς δείχνει ξεκάθαρα, ότι η διοίκηση της κρατικής τηλεόρασης σέβεται τις οικονομικές θυσίες του ελληνικού λαού και δεν πετάει τα χρήματά του. Το όλο project που αφορά την αναβ...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19511-h-lemco-anadoxos-gia-tin-metatropi-ton-analogikon-pompon-tis-ert-se-psifiakoys" title="H Lemco ανάδοχος για την μετατροπή των αναλογικών πομπών της ΕΡΤ σε ψηφιακούς!">H Lemco ανάδοχος για την μετατροπή των αναλο&hellip;</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19511-h-lemco-anadoxos-gia-tin-metatropi-ton-analogikon-pompon-tis-ert-se-psifiakoys" title="H Lemco ανάδοχος για την μετατροπή των αναλογικών πομπών της ΕΡΤ σε ψηφιακούς!"><img src="https://digitaltvinfo.gr/media/k2/items/cache/c92628933a18d6473d0dd48245f9ad1a_XS.jpg" alt="H Lemco ανάδοχος για την μετατροπή των αναλογικών πομπών της ΕΡΤ σε ψηφιακούς!" title="H Lemco ανάδοχος για την μετατροπή των αναλογικών πομπών της ΕΡΤ σε ψηφιακούς!"/></a></div><p>Οι συνεχείς ακυρώσεις των διαγωνισμών για την προμήθεια καινούριων ψηφιακών πομπών και αναμεταδοτών, η κρίσιμη οικονομική κατάσταση που βιώνει η χώρα μας, που δυσχεράνει ακόμα περισσότερο το έργο της ΕΡΤ, και τα στενά χρονικά περιθώρια για την κάλυψη των απομακρυσμένων περιοχών με ψηφιακή τηλεόραση,&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19510-ta-eleythera-athlitika-doryforika-kanalia" title="Τα ελεύθερα αθλητικά δορυφορικά κανάλια">Τα ελεύθερα αθλητικά δορυφορικά κανάλια</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19510-ta-eleythera-athlitika-doryforika-kanalia" title="Τα ελεύθερα αθλητικά δορυφορικά κανάλια"><img src="https://digitaltvinfo.gr/media/k2/items/cache/75e59ff2a7e3ae36dc20fc9597f8d619_XS.jpg" alt="Τα ελεύθερα αθλητικά δορυφορικά κανάλια" title="Τα ελεύθερα αθλητικά δορυφορικά κανάλια"/></a></div><p>Για την πλειοψηφία των φανατικών φίλων της δορυφορικής λήψης, το αθλητικό περιεχόμενο βρίσκεται στη κορυφή της λίστας προτίμησής τους. Τα ελεύθερα αθλητικά δορυφορικά κανάλια αποτελούν κριτήριο για την επιλογή λήψης ενός δορυφόρου σε μια σταθερή multi-feed δορυφορική εγκατάσταση. Τα προγράμματά τους&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19509-digitalbox-8100-fta" title="DIGITALBOX 8100 FTA">DIGITALBOX 8100 FTA</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19509-digitalbox-8100-fta" title="DIGITALBOX 8100 FTA"><img src="https://digitaltvinfo.gr/media/k2/items/cache/c34dc239871e942664d9c0c50bffe00e_XS.jpg" alt="DIGITALBOX 8100 FTA" title="DIGITALBOX 8100 FTA"/></a></div><p>Όπως είναι γνωστό, πολλές περιοχές της χώρας δεν έχουν πρόσβαση στο επίγειο ψηφιακό σήμα, με αποτέλεσμα οι κάτοικοί τους να μην λαμβάνουν τα κανάλια εθνικής εμβέλειας. Λύση στο πρόβλημα αυτό δίνει ο νέος δορυφορικός δέκτης DIGITAL 8100 FTA, ο οποίος έρχεται έτοιμος για να συνδεθεί στην τηλεόραση και&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19508-hdmi-matrix-dk404" title="HDMI MATRIX DK404">HDMI MATRIX DK404</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19508-hdmi-matrix-dk404" title="HDMI MATRIX DK404"><img src="https://digitaltvinfo.gr/media/k2/items/cache/bff115377e7fca2325b75621ced42bb3_XS.jpg" alt="HDMI MATRIX DK404" title="HDMI MATRIX DK404"/></a></div><p>Η συγκέντρωση μεγάλου αριθμού ψηφιακών πηγών στο σύγχρονο σαλόνι, δημιουργεί την ανάγκη διαμοιρασμού HDMI σημάτων σε διαφορετικά δωμάτια του σπιτιού. Η μεταφορά ψηφιακού σήματος υψηλής ευκρίνειας μιας ψηφιακής πηγής είναι εύκολη υπόθεση, καθώς καλύπτεται από διάφορες λύσεις, όπως είναι τα HDMI modul&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19507-promax-rangerneo-lite" title="PROMAX RANGERNeo Lite">PROMAX RANGERNeo Lite</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19507-promax-rangerneo-lite" title="PROMAX RANGERNeo Lite"><img src="https://digitaltvinfo.gr/media/k2/items/cache/d4d05b27ea91f7f1c3d4b6bda03ea904_XS.jpg" alt="PROMAX RANGERNeo Lite" title="PROMAX RANGERNeo Lite"/></a></div><p>Με τη σειρά RANGER, η ισπανική PROMAX έχει παρουσιάσει πεδιόμετρα υψηλών προδιαγραφών και κορυφαίας αξιοπιστίας. Το ολοκαίνουργιο PROMAX RANGERNeo Lite που εγκαινιάζει τη σειρά RANGERNeo, έχει σκοπό να βοηθήσει τους εγκαταστάτες, όχι μόνο για να κάνει το κλασικό έργο εγκατάστασής τους ευκολότερο, αλ&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>