<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://digitaltvinfo.gr/news/media-news/item/20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery" />
	<meta name="keywords" content="Discovery Network,Discovery Channel,Discovery HD Showcase" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_M.jpg" />
	<meta name="title" content="Ολοκληρώνεται η συνεργασία της COSMOTE TV  με τον όμιλο Discovery" />
	<meta name="author" content="N.D" />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/media-news/item/20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery" />
	<meta property="og:title" content="Ολοκληρώνεται η συνεργασία της COSMOTE TV  με τον όμιλο Discovery" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_M.jpg" />
	<meta property="og:description" content="Δε θα ανανεώσει τη συνεργασία της με τον όμιλο Discovery η COSMOTE TV, αφού οι συζητήσεις μεταξύ των δύο πλευρών δεν οδήγησαν τελικά σε αμοιβαία αποδε..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Δε θα ανανεώσει τη συνεργασία της με τον όμιλο Discovery η COSMOTE TV, αφού οι συζητήσεις μεταξύ των δύο πλευρών δεν οδήγησαν τελικά σε αμοιβαία αποδε..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ολοκληρώνεται η συνεργασία της COSMOTE TV  με τον όμιλο Discovery</title>
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5fc8ca60e1bbff8215eff1de5546fc95" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing79001'] = Array('html');
		acymailing['validFieldsformAcymailing79001'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing79001'] = Array();
acymailing['excludeValuesformAcymailing79001']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="/cdn-cgi/l/email-protection#b7ded9d1d8f7d3ded0dec3d6dbc3c1ded9d1d899d0c5" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/media-news" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="158" />	
</form>

<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150"><a href="/news/news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154"><a href="/news/watch-on-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158 active current"><a href="/news/media-news" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236"><a href="/news/nova-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId20369"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/media-news">Media News</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Τετάρτη, 6 Σεπτεμβρίου 2017 <span class="itemDateSeparator">|</span> 11:00		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Ολοκληρώνεται η συνεργασία της COSMOTE TV  με τον όμιλο Discovery
	  	
	  </h2>
	        
      
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_S.jpg" alt="&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&nu;&epsilon;&tau;&alpha;&iota; &eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; COSMOTE TV  &mu;&epsilon; &tau;&omicron;&nu; ό&mu;&iota;&lambda;&omicron; Discovery" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Δε θα ανανεώσει τη συνεργασία της με τον όμιλο Discovery η COSMOTE TV, αφού οι συζητήσεις μεταξύ των δύο πλευρών δεν οδήγησαν τελικά σε αμοιβαία αποδεκτές λύσεις.&nbsp;Όσοι παρακολουθούν τα νέα και τις εξελίξεις στην παγκόσμια συνδρομητική αγορά γνωρίζουν πως και το 2016 με τη Νορβηγική πλατφόρμα <strong>Canal </strong><strong>Digital </strong>καθώς και στις αρχές του 2017 υπήρξε πολύ μεγάλη κρίση μεταξύ του <strong>Sky </strong><strong>UK</strong> και του <strong>Discovery </strong> <strong>Networks</strong> με το τελευταίο ...</p>        <div class="itemExtraFieldsAuthor">Γράφτηκε από: N.D</div>	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Δε θα ανανεώσει τη συνεργασία της με τον όμιλο Discovery η COSMOTE TV, αφού οι συζητήσεις μεταξύ των δύο πλευρών δεν οδήγησαν σε αμοιβαία αποδεκτές λύσεις.</p>
<p>Όσοι παρακολουθούν τα νέα και τις εξελίξεις στην παγκόσμια συνδρομητική αγορά γνωρίζουν πως και το 2016 με τη Νορβηγική πλατφόρμα <strong>Canal </strong><strong>Digital </strong>καθώς και στις αρχές του 2017 υπήρξε πολύ μεγάλη κρίση μεταξύ του <strong>Sky </strong><strong>UK</strong> και του <strong>Discovery </strong> <strong>Networks</strong> με το τελευταίο να πιέζει να κατεβάσει τα κανάλια του από τις πλατφόρμες εάν δεν ικανοποιούνταν οι (αυξημένες) οικονομικές του απαιτήσεις.</p>
<p>Μόλις πριν μια εβδομάδα, έγινε επίσης γνωστό πως τα κανάλια του Discovery κατέβηκαν και από τη Σουηδική καλωδιακή πλατφόρμα Com Hem και την επίγεια της BOXER μη δεχόμενες την άσκηση πίεσης του Discovery για αυξημένες τιμές.</p>
<p>Από αυτά τα γεγονότα εξάγουμε το συμπέρασμα πως από τον όμιλο Discovery φαίνεται να ακολουθείται μια ιδιαίτερα σκληρή και επιθετική πολιτική που δε λαμβάνει υπ’ οψιν του τις ιδιαιτερότητες και τις οικονομικές συνθήκες κάθε αγοράς, αξιώνοντας πολλές φορές παράλογες οικονομικές απαιτήσεις.</p>
<p><strong>Πως επηρεάζει όμως η αλλαγή αυτή το πρόγραμμα της </strong> <strong>COSMOTE </strong> <strong>TV; </strong></p>
<p>Αυτή τη στιγμή τα κανάλια του Discovery Networks που φιλοξενούνται στην πλατφόρμα και θα «απουσιάσουν» μετά την ολοκλήρωση της συνεργασίας -η&nbsp;υπάρχουσα συμφωνία&nbsp;ολοκληρώνεται&nbsp;στις &nbsp;30 του Σεπτέμβρη- είναι οκτώ (8).</p>
<p>Πρόκειται για τα <strong> Discovery HD Showcase, Discovery Channel, Discovery Science HD, IDX HD, Animal Planet HD, Eurosport 1HD, Eurosport 2, </strong> <strong>και</strong> <strong> TLC. </strong></p>
<p>Σύμφωνα με πληροφορίες που έχει συλλέξει το <strong>digitaltvinfo.</strong><strong>gr </strong>η <strong>COSMOTE </strong> <strong>TV </strong>σχεδιάζει να&nbsp;καλύψει το κενό των <span style="text-decoration: underline;">οκτώ καναλιών</span> προσθέτοντας ακόμη <strong><span style="text-decoration: underline;">δέκα η δώδεκα</span></strong> νέα κανάλια! Η “επόμενη μέρα” στην COSMOTE TV φέρνει νέες και εξαιρετικά ποιοτικές συνεργασίες με κανάλια όπως το <strong>BBC </strong><strong>EARTH</strong>, το <strong>Crime </strong><strong>and </strong><strong>Investigation</strong>, το <strong>CBS </strong><strong>Reality</strong>, το <strong>Outdoor </strong><strong>Channel</strong> (κυνήγι, ψάρεμα, δραστηριότητες, κλπ), το&nbsp;<strong>Viasat</strong> <strong>Explore</strong>, το&nbsp;<strong>Viasat </strong><strong>Nature</strong>, το&nbsp;<strong>Nautical </strong><strong>Channel</strong>, το&nbsp;<strong>Food </strong><strong>Network</strong>, το <strong>Fine </strong> <strong>Living</strong> και το <strong>FOX </strong><strong>Sports</strong> ενώ υπάρχουν συζητήσεις για δυο ακόμη κανάλια.&nbsp;</p>
<p>Μείνετε συντονισμένοι στο digitaltvinfo.gr για όλα τα νεότερα!</p>	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><span class="itemRelatedIcon"></span>ΑΛΛΑ ΑΡΘΡΑ ΣΕ ΑΥΤΗ ΤΗΝ ΚΑΤΗΓΟΡΙΑ</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/19107-o-federer-se-show-tou-discovery-channel">O Federer σε show του Discovery Channel</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/17015-stin-agria-fysi-me-ton-bear-grils-sto-discovery-channel">Στην Άγρια Φύση με τον Μπέαρ Γκριλς στο Discovery Channel</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/sportplus/item/15944-nea-logotypa-kai-moto-gia-to-eurosport">Νέα λογότυπα και μότο για το Eurosport</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/14590-10-ayksisi-ton-tiletheaton-tis-discovery-international">10% αύξηση των τηλεθεατών της Discovery International</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/news-hdtv/item/14181-epifylaktiko-to-discovery-gia-to-4k">Επιφυλακτικό το Discovery για το 4Κ</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news-hdtv/item/13282-epanekkinisi-tou-discovery-hd-showcase">Επανεκκίνηση του Discovery HD Showcase</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/13074-sxoinovatontas-anamesa-se-ouranoksystes-sti-nova">«Σχοινοβατώντας ανάμεσα σε ουρανοξύστες» στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/12496-to-discovery-kai-to-eurosport-sygxoneyoun-tis-omades-dianomis-tous">Το Discovery και το Eurosport συγχωνεύουν τις ομάδες διανομής τους</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/11778-tragodia-sto-everest">«Τραγωδία στο Έβερεστ»</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/11484-to-mystirio-tis-ptisis-370-sti-nova">«Το μυστήριο της πτήσης 370» στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/media-news/item/20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery#startOfPageId20369">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" rel="noopener noreferrer" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/media-news/item/20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery" title="Συνέχεια ανάγνωσης &quot;&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&nu;&epsilon;&tau;&alpha;&iota; &eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; COSMOTE TV  &mu;&epsilon; &tau;&omicron;&nu; ό&mu;&iota;&lambda;&omicron; Discovery&quot;">
	      	<img src="/media/k2/items/cache/b6e87dcbf8f18a8b2aafea32c335e20c_S.jpg" alt="&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&nu;&epsilon;&tau;&alpha;&iota; &eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; COSMOTE TV  &mu;&epsilon; &tau;&omicron;&nu; ό&mu;&iota;&lambda;&omicron; Discovery"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/media-news/item/20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery">Ολοκληρώνεται η συνεργασία της COSMOTE TV  με τον όμιλο Discovery</a>
      
      	      	<p>Δε θα ανανεώσει τη συνεργασία της με τον όμιλο Discovery η COSMOTE TV, αφού οι συζητήσεις μεταξύ των δύο πλευρών δεν οδήγησαν τελικά σε αμοιβαία αποδεκτές λύσεις.&nbsp;Όσοι παρακολουθούν τα νέα και τις εξελίξεις στην παγκόσμια συνδρομητική αγορά γνωρίζουν πως και το 2016 με τη Νορβηγική πλατφόρμα Canal Digital καθώς και στις αρχές του 2017 υπήρξε πολύ μεγάλη κρίση μεταξύ του&#8230;</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="http://www.batterypackservice.gr/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/digitaltvinfo_233x320_DHSIOS2.jpg" alt="digitaltvinfo 233x320 DHSIOS2" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/319-teyxos-70" target="_blank" rel="noopener noreferrer"><img src="/images/banners/security_report_banner_gr_235x320.jpg" alt="security report banner gr 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing79001">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing79001"  >
		<form id="formAcymailing79001" action="/news/media-news" onsubmit="return submitacymailingform('optin','formAcymailing79001')" method="post" name="formAcymailing79001"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing79001">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing79001"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing79001'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing79001')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fmedia-news%2Fitem%2F20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fmedia-news%2Fitem%2F20369-oloklironetai-i-synergasia-tis-cosmote-tv-me-ton-omilo-discovery%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing79001" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/20358-hoverboards-se-eksofreniki-timi" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.c261fb4af15814ca4cb0e574c817b427_Lnews-5.jpg" alt="Hoverboards σε εξωφρενική τιμή!"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">05-09-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/20358-hoverboards-se-eksofreniki-timi" title="Hoverboards σε εξωφρενική τιμή!">Hoverboards σε εξωφρενική τιμή!</a></h4><p class="nspText tleft fnull">Τα Hoverboards της Ψηφιακής Τεχνολογίας είναι ήδη εδώ! Όπως και να τα πείτε Ηλεκτρικά Πατίνια Ισορροπίας ή Smart Balance Wheels ή Self Balancing Scooters, είναι σίγουρα η νέα παγκόσμια μόδα στην μετακίνηση και στο παιχνίδι! Τα Hoverboards έρχονται σε δύο διαστάσεις τροχών (6,5” – 10”) και σε ποικιλία χρωμάτων (σε...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/20357-triax-tdh-800-headend" title="Triax TDH 800 Headend">Triax TDH 800 Headend</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20357-triax-tdh-800-headend" title="Triax TDH 800 Headend"><img src="https://digitaltvinfo.gr/media/k2/items/cache/da96ce9a4924258d655341c88f2d5da7_XS.jpg" alt="Triax TDH 800 Headend" title="Triax TDH 800 Headend"/></a></div><p>Διατίθεται νέα starter kits γνωριμίας για το TDH Headend της Triax με προεγκατεστημένες μονάδες. Είναι σχεδιασμένα για να δέχονται στην είσοδο από 4 έως 16 ανεξάρτητα σήματα δορυφορικών ή επίγειων transponders, με δυνατότητα να δέχονται και AV ή HDMI σήμα, αποδίδοντας στην έξοδο έως 24 DVB-T multipl&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20356-megali-poikilia-keraion-tis-silver" title="Μεγάλη ποικιλία κεραιών της Silver">Μεγάλη ποικιλία κεραιών της Silver</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20356-megali-poikilia-keraion-tis-silver" title="Μεγάλη ποικιλία κεραιών της Silver"><img src="https://digitaltvinfo.gr/media/k2/items/cache/37305c52de36cac265c57fdb6ec0aea4_XS.jpg" alt="Μεγάλη ποικιλία κεραιών της Silver" title="Μεγάλη ποικιλία κεραιών της Silver"/></a></div><p>Η εταιρία Silver διαθέτει μεγάλη ποικιλία από κεραίες για τοποθέτηση σε εσωτερικούς και εξωτερικούς χώρους, η οποία περιλαμβάνει τα παρακάτω μοντέλα: ANT-212S, ANT-802S, ANT-400S και ANT-312S, οι οποίες είναι εσωτερικές κεραίες FM-VHF-UHF με ενισχυτή, σε ασημί χρώμα. DTV-43 LTE SUPER DIGITAL: Κεραία&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20355-nees-megales-prosfores-stin-tronix" title="Νέες μεγάλες προσφορές στην Tronix">Νέες μεγάλες προσφορές στην Tronix</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20355-nees-megales-prosfores-stin-tronix" title="Νέες μεγάλες προσφορές στην Tronix"><img src="https://digitaltvinfo.gr/media/k2/items/cache/7a42507efcc8e6a0fbea3db28bf1fc09_XS.jpg" alt="Νέες μεγάλες προσφορές στην Tronix" title="Νέες μεγάλες προσφορές στην Tronix"/></a></div><p>Η εταιρία Tronix συνεπής πάντα να προσφέρει κορυφαία προϊόντα με εξαιρετικές προσφορές για τους πελάτες της, διαθέτει το νέο HD Modulator ST6503 στην καλύτερη τιμή της αγοράς! Το HD Modulator ST6503 είναι κατάλληλο για να μεταφέρετε το σήμα από δορυφορικούς δέκτες, Blue Ray Players και κάθε άλλη ψηφ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20354-vikar-bend-wall-mount-access-point" title="Vikar Bend Wall Mount Access Point">Vikar Bend Wall Mount Access Point</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20354-vikar-bend-wall-mount-access-point" title="Vikar Bend Wall Mount Access Point"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5b7a3b41f1c682a3eda1ebf1c980fae9_XS.jpg" alt="Vikar Bend Wall Mount Access Point" title="Vikar Bend Wall Mount Access Point"/></a></div><p>Η επιτυχημένη εγκατάσταση ενός access point σε εξωτερικούς χώρους προϋποθέτει την επιλογή κατάλληλης βάσης για την τοποθέτησή του. Η Bend Wall Mount της Vikar είναι μια ειδική βάση που δίνει αποτελεσματική και μόνιμη λύση για την τοποθέτηση ενός access point, εξασφαλίζοντας την επιτυχία της ασύρματη&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20353-fagor-ccf-4ga-t-ccf-4gc-t" title="Fagor CCF 4GA T &amp; CCF 4GC T">Fagor CCF 4GA T &amp; CCF 4GC T</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20353-fagor-ccf-4ga-t-ccf-4gc-t" title="Fagor CCF 4GA T &amp; CCF 4GC T"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5e52dc1d9162e087e816d93ca0a5c1ba_XS.jpg" alt="Fagor CCF 4GA T &amp; CCF 4GC T" title="Fagor CCF 4GA T &amp; CCF 4GC T"/></a></div><p>Η AMF Electronics διαθέτει τα νέα καλώδια της Fagor CCF 4GA T και CCF 4GC T, τα οποία είναι καλώδια χαμηλής απώλειας, κατασκευασμένα με διηλεκτρικό από πολυαιθυλένιο που διασφαλίζει τη μακροχρόνια διατήρηση των χαρακτηριστικών τους. Επιτρέπουν τη διανομή σημάτων με συχνότητες άνω των 2GHz και είναι &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20313-golden-media-multibox-2" title="Golden Media Multibox 2">Golden Media Multibox 2</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20313-golden-media-multibox-2" title="Golden Media Multibox 2"><img src="https://digitaltvinfo.gr/media/k2/items/cache/3c5145f67f4560f38afc7cc115125f31_XS.jpg" alt="Golden Media Multibox 2" title="Golden Media Multibox 2"/></a></div><p>Η Ψηφιακή Τεχνολογία παρουσιάζει το νέο εκπληκτικό πεδιόμετρο Υψηλής Ανάλυσης, με δορυφορικό, επίγειο και καλωδιακό δέκτη και την ποιότητα και εγγύηση της Golden Media. Το νέο όργανο έρχεται με 2 θύρες USB για εύκολη αναβάθμιση και ασύρματη σύνδεση στο Internet (μέσω συσκευής USB Wi-Fi Dongle), ενσύ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20312-wisi-optopus" title="Wisi Optopus">Wisi Optopus</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20312-wisi-optopus" title="Wisi Optopus"><img src="https://digitaltvinfo.gr/media/k2/items/cache/1c5bef29cf79e9ce4366de22f0567041_XS.jpg" alt="Wisi Optopus" title="Wisi Optopus"/></a></div><p>Η οπτική πλατφόρμα Wisi Optopus είναι μια εξαιρετικά ευέλικτη πλατφόρμα για όλα τα είδη οπτικών δικτύων RF. Το σύστημα χρησιμοποιείται σε οποιοδήποτε δίκτυο, όπως HFC, RF over Glass ή RF Overlay σε εφαρμογές FTTX. Ο modular σχεδιασμός του επιτρέπει την τοποθέτηση οποιασδήποτε μονάδας σε οποιαδήποτε &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20311-powerplus-air-102w" title="PowerPlus AIR-102W">PowerPlus AIR-102W</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20311-powerplus-air-102w" title="PowerPlus AIR-102W"><img src="https://digitaltvinfo.gr/media/k2/items/cache/87e43962276cd7967b60812525ad8b0a_XS.jpg" alt="PowerPlus AIR-102W" title="PowerPlus AIR-102W"/></a></div><p>Το τηλεχειριστήριο Power Plus Air-102W είναι κατάλληλο για όλες τις μάρκες και τους τύπους των κλιματιστικών μηχανημάτων και ενσωματώνει 1000 κωδικούς. Αντικαθιστά με πλήρης λειτουργίες και ενδείξεις το παλιό σας τηλεχειριστήριο και είναι συμβατό με την πλειοψηφία των κλιματιστικών της ελληνικής αγο&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20310-mistral-flat-antenna" title="Mistral Flat Antenna">Mistral Flat Antenna</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20310-mistral-flat-antenna" title="Mistral Flat Antenna"><img src="https://digitaltvinfo.gr/media/k2/items/cache/fe664133424a29917680c90f2ceda72a_XS.jpg" alt="Mistral Flat Antenna" title="Mistral Flat Antenna"/></a></div><p>Η Flat Antenna της Mistral είναι μια τροποποιημένη Patch Αntenna κατάλληλη για λήψη UHF. Παρόμοιες με αυτές χρησιμοποιούνται στα Wi-Fi και στους σταθμούς βάσεως της κινητής τηλεφωνίας. Οι νέες αυτές επίπεδες κεραίες σταδιακά θα επεκταθούν και στα σπίτια. Η κεραία είναι κλειστού τύπου, εσωτερικά δεν &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20309-vector-hd-900-2x0-75mm2" title="Vector HD 900+2x0,75mm2">Vector HD 900+2x0,75mm2</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20309-vector-hd-900-2x0-75mm2" title="Vector HD 900+2x0,75mm2"><img src="https://digitaltvinfo.gr/media/k2/items/cache/60aafdf4fb6ca6a07c5ae6320f649b1e_XS.jpg" alt="Vector HD 900+2x0,75mm2" title="Vector HD 900+2x0,75mm2"/></a></div><p>Η ΒΙΟΚΑΛ, πρωτοπόρος ελληνική εταιρεία παραγωγής ομοαξονικών καλωδίων, παρουσιάζει τα δύο σύνθετα καλώδιά της CCTV με τροφοδοσία, στα 0,75mm2. Το Vector HD 900+2x0,75mm2 έχει εξωτερική επένδυση από PVC και είναι κατάλληλο για εσωτερικές εγκαταστάσεις, ενώ το Vector HD 900+2x0,75mm2 Υπόγειο έχει εξωτ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20308-powerplus-free-tv" title="PowerPlus Free TV">PowerPlus Free TV</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20308-powerplus-free-tv" title="PowerPlus Free TV"><img src="https://digitaltvinfo.gr/media/k2/items/cache/b8292e8007e950e4b6561e2b8ceea413_XS.jpg" alt="PowerPlus Free TV" title="PowerPlus Free TV"/></a></div><p>Τα τηλεχειριστήρια Free TV είναι προγραμματιζόμενα μέσω υπολογιστή και είναι ιδανικά για χρήση με όλους τους επίγειους ψηφιακούς δέκτες της ελληνικής αγοράς. Η σειρά περιλαμβάνει τα μοντέλα ANGA FreeTV-N1 για τηλεχειρισμό μιας συσκευής, ANGA Free2-N1 για τηλεχειρισμό 2 συσκευών και POWER PLUS Free4 &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20279-icecrypt-hdm100" title="Icecrypt HDM100">Icecrypt HDM100</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20279-icecrypt-hdm100" title="Icecrypt HDM100"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2413a8d4c320d6e40835d6378dc145b3_XS.jpg" alt="Icecrypt HDM100" title="Icecrypt HDM100"/></a></div><p>Η Ψηφιακή Τεχνολογία παρουσιάζει τον νέο HDMI modulator, Icecrypt HDM100, που διακρίνεται από τον ανταγωνισμό, χάρη στο γεγονός ότι διατίθεται μαζί με IR extender. Έτσι, στο δεύτερο δωμάτιο που θα παρακολουθείτε TV θα μπορείτε να χειρίζεστε και την οπτικοακουστική πηγή HDMI, το σήμα της οποίας διαμο&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/20293-psifiaki-tileorasi-teyxos-108" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.e1415a1b0206eceef000cbadc3416046_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 108"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/320-issue-108" >Τεύχος 108</a></p><p class="nspInfo  nspInfo2 tright fright">23-08-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/20293-psifiaki-tileorasi-teyxos-108" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 108">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 108</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Σεπτεμβρίου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας.Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.Η νέα σαιζόν ξεκινάει και μαζί της όλα τα πρωταθλήματα εθνικά ή πανευρωπαϊκά. Το περιοδικό όπως κάθε χρόνο, σας παρουσιάζει τον αθλητικό τηλεοπτικό χάρτη 2017-2018. Ένας πλήρης αθλητικός τηλεοπτικός οδηγός που θα βρείτε που θα δείτε κάθε αθλητική διοργάνωση για φέτος.Τα δορυφορικά κανάλια κωδικοποίησης BISS είναι περιζήτητα στην δορυφορική κοινότητα, αφού η παρακολούθησή τους δεν κοστίζει τίποτε και το περιεχόμενο τους είναι περιζήτητο. Δείτε τα καλύτερα κανάλια BISS του δορυφορικού ουρανού και βρείτε ότι χρειάζεστε για την λήψη τους.Οι ρυθμίσεις των δορυφορικών δεκτών κατά την αρχική τους εγκατάσταση, αλλά και καθόλη την διάρκεια ζωής τους, κ...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20292-athlitikos-tileoptikos-xartis-2017-2018" title="Αθλητικός τηλεοπτικός χάρτης 2017-2018">Αθλητικός τηλεοπτικός χάρτης 2017-2018</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20292-athlitikos-tileoptikos-xartis-2017-2018" title="Αθλητικός τηλεοπτικός χάρτης 2017-2018"><img src="https://digitaltvinfo.gr/media/k2/items/cache/b4a9e7a9894fa63828dbcf03187a0dab_XS.jpg" alt="Αθλητικός τηλεοπτικός χάρτης 2017-2018" title="Αθλητικός τηλεοπτικός χάρτης 2017-2018"/></a></div><p>Το καλοκαίρι πλησιάζει προς το τέλος του, οι μεταγραφές των ομάδων ολοκληρώνονται και η στιγμή που περιμένουν οι ποδοσφαιρόφιλοι έφτασε! Όλα τα πρωταθλήματα είναι έτοιμα να ξεκινήσουν και η Ψηφιακή Τηλεόραση, όπως κάθε χρόνο έτσι και φέτος, σας παρουσιάζει τον αθλητικό τηλεοπτικό χάρτη της σεζόν 201&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20291-doryforika-kanalia-me-biss" title="Δορυφορικά κανάλια με BISS">Δορυφορικά κανάλια με BISS</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20291-doryforika-kanalia-me-biss" title="Δορυφορικά κανάλια με BISS"><img src="https://digitaltvinfo.gr/media/k2/items/cache/4ed2173421dfb1eba861ee7862dc122e_XS.jpg" alt="Δορυφορικά κανάλια με BISS" title="Δορυφορικά κανάλια με BISS"/></a></div><p>Μία από τις αγαπημένες συνήθειες των φίλων της δορυφορικής λήψης είναι το επιτυχές ξεκλείδωμα των καναλιών που διαθέτουν ελαφρά κωδικοποίηση. Τα δορυφορικά κανάλια με κρυπτογράφηση BISS αποτελούν μια ειδική κατηγορία καναλιών για κάθε δέκτη, καθώς προϋπόθεση για την αναπαραγωγή καθενός, αποτελεί η ε&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20290-rythmiseis-doryforikon-dekton-kai-diaxeirisi-kanalion" title="Ρυθμίσεις δορυφορικών δεκτών και διαχείριση καναλιών">Ρυθμίσεις δορυφορικών δεκτών και διαχείριση &hellip;</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20290-rythmiseis-doryforikon-dekton-kai-diaxeirisi-kanalion" title="Ρυθμίσεις δορυφορικών δεκτών και διαχείριση καναλιών"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2d0a0259edf0ddea14f0df2099ecc813_XS.jpg" alt="Ρυθμίσεις δορυφορικών δεκτών και διαχείριση καναλιών" title="Ρυθμίσεις δορυφορικών δεκτών και διαχείριση καναλιών"/></a></div><p>Μετά την αγορά ενός δορυφορικού δέκτη ακολουθεί μια σειρά ενεργειών που ολοκληρώνουν την προετοιμασία για τη χρησιμοποίησή του. Το άνοιγμα της συσκευασίας του, οι απαραίτητες συνδέσεις με τη δορυφορική κεραία, την τηλεόραση, την τροφοδοσία του ρεύματος, ακόμα και με το Home Cinema εφόσον υπάρχει δια&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20289-gigablue-uhd-quad-4k" title="GIGABLUE UHD QUAD 4K">GIGABLUE UHD QUAD 4K</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20289-gigablue-uhd-quad-4k" title="GIGABLUE UHD QUAD 4K"><img src="https://digitaltvinfo.gr/media/k2/items/cache/9815184860120fe0cf88f800b8fe4bea_XS.jpg" alt="GIGABLUE UHD QUAD 4K" title="GIGABLUE UHD QUAD 4K"/></a></div><p>Η γερμανική Gigablue, μια εταιρία με παράδοση στην παραγωγή Enigma2 δεκτών, κάνει το ντεμπούτο της στην κατηγορία UHD με τον νέο Gigablue UHD QUAD 4K. Πρόκειται για ένα υβριδικό 4K Ultra HD PVR Linux δέκτη με ενσωματωμένο διπλό FBC (Full-Band Capture) tuner και δυνατότητα να δεχτεί επιπλέον ένα PnP &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20288-medialink-ml-7000-iptv" title="Medialink ML 7000 IPTV">Medialink ML 7000 IPTV</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20288-medialink-ml-7000-iptv" title="Medialink ML 7000 IPTV"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f33dc5a79a95e0bc802970d76de9f81b_XS.jpg" alt="Medialink ML 7000 IPTV" title="Medialink ML 7000 IPTV"/></a></div><p>Η εξάπλωση των IPTV συσκευών στην αγορά είναι ραγδαία, καθώς οι εταιρίες που τις παράγουν έχουν αφουγκραστεί τη συνεχώς αυξανόμενη προτίμηση των χρηστών σε IPTV περιεχόμενο. Το Medialink ML 7000 IPTV είναι ένα οικονομικό STB, απλούστατο στη χρήση του και έρχεται με προεγκατεστημένες εφαρμογές Middle&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</body>
</html>