<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://digitaltvinfo.gr/news/news/item/20650-kerdisan-theseis-ston-deikti-taxytitas-netfix-i-ellada-i-portogalia-kai-to-israil" />
	<meta name="keywords" content="Netflix,COSMOTE,OTE,δείκτης ταχύτητας" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/335d8b161b25f8260ebad5a2f2ecba3f_M.jpg" />
	<meta name="title" content="Κέρδισαν θέσεις στον δείκτη ταχύτητας Netfix η Ελλάδα, η Πορτογαλία και το Ισραήλ" />
	<meta name="author" content="S.Ch." />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/news/item/20650-kerdisan-theseis-ston-deikti-taxytitas-netfix-i-ellada-i-portogalia-kai-to-israil?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" />
	<meta property="og:title" content="Κέρδισαν θέσεις στον δείκτη ταχύτητας Netfix η Ελλάδα, η Πορτογαλία και το Ισραήλ" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/335d8b161b25f8260ebad5a2f2ecba3f_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/335d8b161b25f8260ebad5a2f2ecba3f_M.jpg" />
	<meta property="og:description" content="Η Netflix δημοσίευσε τα δεδομένα Σεπτεμβρίου από τον Δείκτη ταχύτητας ISP - μια μηνιαία ενημέρωση για τους παρόχους υπηρεσιών Ίντερνετ (ISPs) που προσ..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Η Netflix δημοσίευσε τα δεδομένα Σεπτεμβρίου από τον Δείκτη ταχύτητας ISP - μια μηνιαία ενημέρωση για τους παρόχους υπηρεσιών Ίντερνετ (ISPs) που προσ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Κέρδισαν θέσεις στον δείκτη ταχύτητας Netfix η Ελλάδα, η Πορτογαλία και το Ισραήλ</title>
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d687fb9d1ba7e822c36d282c213d348d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="/media/system/js/core.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?43d6430e9d5673b9ef2b15749c464cde" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing57221'] = Array('html');
		acymailing['validFieldsformAcymailing57221'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing57221'] = Array();
acymailing['excludeValuesformAcymailing57221']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="/cdn-cgi/l/email-protection#e28b8c848da2868b858b96838e96948b8c848dcc8590" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/news" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="150" />	
</form>

<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150 active current"><a href="/news/news" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154"><a href="/news/watch-on-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158"><a href="/news/media-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236"><a href="/news/nova-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId20650"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/news">News</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Τρίτη, 10 Οκτωβρίου 2017 <span class="itemDateSeparator">|</span> 13:51		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Κέρδισαν θέσεις στον δείκτη ταχύτητας Netfix η Ελλάδα, η Πορτογαλία και το Ισραήλ
	  	
	  </h2>
	        
      
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/335d8b161b25f8260ebad5a2f2ecba3f_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/335d8b161b25f8260ebad5a2f2ecba3f_S.jpg" alt="&Kappa;έ&rho;&delta;&iota;&sigma;&alpha;&nu; &theta;έ&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron;&nu; &delta;&epsilon;ί&kappa;&tau;&eta; &tau;&alpha;&chi;ύ&tau;&eta;&tau;&alpha;&sigmaf; Netfix &eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha;, &eta; &Pi;&omicron;&rho;&tau;&omicron;&gamma;&alpha;&lambda;ί&alpha; &kappa;&alpha;&iota; &tau;&omicron; &Iota;&sigma;&rho;&alpha;ή&lambda;" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	Η Netflix δημοσίευσε τα δεδομένα Σεπτεμβρίου από τον Δείκτη ταχύτητας ISP - μια μηνιαία ενημέρωση για τους παρόχους υπηρεσιών Ίντερνετ (ISPs) που προσφέρουν την καλύτερη streaming εμπειρία Netflix. Η 3ΒΒ της Ταϊλάνδης και η Hargray στις ΗΠΑ παρουσίασαν το μεγαλύτερο κέρδος ταχύτητας αυτό το μήνα. Οι ταχύτητες της 3BB αυξήθηκαν κατά 0,50 Megabits ανά δευτερόλεπτο (Mbps)...        <div class="itemExtraFieldsAuthor">Γράφτηκε από: Σ.Χ.</div>	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Η Netflix δημοσίευσε τα δεδομένα Σεπτεμβρίου από τον Δείκτη ταχύτητας ISP - μια μηνιαία ενημέρωση για τους παρόχους υπηρεσιών Ίντερνετ (ISPs) που προσφέρουν την καλύτερη streaming εμπειρία Netflix.<br /><br />Η 3ΒΒ της Ταϊλάνδης και η Hargray στις ΗΠΑ παρουσίασαν το μεγαλύτερο κέρδος ταχύτητας αυτό το μήνα. Οι ταχύτητες της 3BB αυξήθηκαν κατά 0,50 Megabits ανά δευτερόλεπτο (Mbps), αυξάνοντας τη μέση μηνιαία ταχύτητα στα 3,49 Mbps, από 2,99 Mbps τον Αύγουστο. Ο μέσος όρος της Hargray επιταχύνθηκε στα 3,37 Mbps, από 2,81 Mbps τον περασμένο μήνα.<br /><br />Οι πάροχοι υπηρεσιών Ίντερνετ στην Ταϊβάν, στο Ισραήλ, στην Πορτογαλία και στην Ελλάδα παρουσίασαν επίσης σημαντικά κέρδη ταχύτητας, ενισχύοντας την αντίστοιχη κατάταξη των χωρών:</p>
<ul>
<li>Στην Ελλάδα, τα κέρδη ταχύτητας από τον ΟΤΕ (0,39 Mbps κέρδος με μέσο όρο 2,97 Mbps) και της Cyta Hellas (κέρδος 0,33 Mbps με μέσο όρο 2,63 Mbps) βοήθησαν την Ελλάδα να αναρριχηθεί πέντε θέσεις, φτάνοντας sτην 40η στην κατάταξη των χωρών που περιλαμβάνονται στις μετρήσεις του δείκτης ταχύτητας Netflix. [ <a href="https://ispspeedindex.netflix.com/country/greece/" target="_blank" rel="noopener noreferrer">https://ispspeedindex.netflix.com/country/greece/</a> ]</li>
<li>Στο Ισραήλ, τα κέρδη ταχύτητας τεσσάρων ISP βοήθησαν το Ισραήλ να κερδίσει 12 θέσεις, φτάνοντας στην 20η στην κατάταξη των χωρών του δείκτη Netflix. Τα κέρδη προήλθαν από την 099.net (κέρδος 0.42 Mbps με μέσο όρο 3.04 Mbps), την TripleC (κέρδος 0,40 Mbps με μέσο όρο 3,06 Mbps), την XFone (κέρδος 0,40 Mbps με μέσο όρο 3,00 Mbps) και την Netvision (κέρδος 0,34 Mbps με 3,36 Μέσος όρος Mbps).</li>
<li>Στην Πορτογαλία, οι ταχύτητες της Nos αυξήθηκαν κατά 0,40 Mbps με μηνιαίο μέσο όρο 3,47 Mbps και οι ταχύτητες της MEO ανέβηκαν κατά 0,31 Mbps με μέσο όρο 3,61 Mbps για το μήνα. Αυτά τα κέρδη βοήθησαν την Πορτογαλία να ανέλθει δέκα θέσεις, φτάνοντας στην 24η στην κατάταξη των χωρών του δείκτη Netflix.</li>
<li>Στην Ταϊβάν, οι ταχύτητες ανέβηκαν στις FarEasTone, CNS KBT και Taiwan Mobile. Ο μέσος μηνιαίος μέσος όρος της FarEasTone αυξήθηκε στα 2,58 Mbps (από 2,10 Mbps τον Αύγουστο), η ταχύτητα της CNS KBT αυξήθηκε στα 3,56 Mbps (από 3,17 Mbps τον Αύγουστο) και η ταχύτητα της Taiwan Mobile αυξήθηκε στα 2,19 Mbps (από 1,80 Mbps τον Αύγουστο).</li>
</ul>
<p>Σημαντική επιβράδυνση της ταχύτητας σημειώθηκε από την NIFTY της Ιαπωνίας, με ταχύτητες που μειώθηκαν κατά 0,26 Mbps με μέση μηνιαία ταχύτητα 2,95 Mbps, και από την Imagine της Ιρλανδίας, με ταχύτητες που μειώθηκαν κατά 0,27 Mbps με μέσο όρο 2,50 Mbps.<br /><br /><a href="http://advanced-television.com/2017/10/10/portugal-greece-israel-climb-neflix-speed-index/" target="_blank" rel="noopener noreferrer">http://advanced-television.com/2017/10/10/portugal-greece-israel-climb-neflix-speed-index/</a></p>
<p>&nbsp;</p>	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><span class="itemRelatedIcon"></span>ΑΛΛΑ ΑΡΘΡΑ ΣΕ ΑΥΤΗ ΤΗΝ ΚΑΤΗΓΟΡΙΑ</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/news/news/item/20641-afksanei-tis-times-i-netflix">Αυξάνει τις τιμές η Netflix</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/20640-neo-what-s-up-student-ta-panta-gia-tous-foitites">Νέο WHAT’S UP Student: Τα πάντα για τους φοιτητές</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/news/item/20633-cosmote-dorean-epikoinonia-gia-tis-epixeiriseis-kathe-deftera-tou-oktovriou">COSMOTE: Δωρεάν επικοινωνία για τις επιχειρήσεις κάθε Δευτέρα του Οκτωβρίου</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/20621-cosmote-tv-anavathmizei-se-hd-ta-kanalia-food-network-kai-fine-living">COSMOTE TV : αναβαθμίζει σε HD τα κανάλια Food Network και Fine Living</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/20606-to-neo-kanali-crime-investigation-gia-proti-fora-stin-ellada-apo-tin-cosmote-tv">Το νέο κανάλι Crime+Investigation® για πρώτη φορά στην Ελλάδα από την COSMOTE TV</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/media-news/item/20598-cosmote-tv-kai-i-meta-discovery-epoxi">COSMOTE TV και η μετά DISCOVERY εποχή</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/news/item/20596-cosmote-8-vraveia-sta-mobile-excellence-awards-2017">COSMOTE: 8 βραβεία  στα Mobile Excellence Awards 2017</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/20593-programma-ypotrofion-cosmote-parateinetai-i-ypovoli-aitiseon-eos-tis-6-oktovriou">Πρόγραμμα Υποτροφιών COSMOTE: παρατείνεται η υποβολή αιτήσεων έως τις 6 Οκτωβρίου</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/news/item/20578-o-omilos-ote-ylopoiei-nea-ependysi-tis-coca-cola-hbc-stin-ellada-ypsous-7-ekat">Ο Όμιλος ΟΤΕ υλοποιεί νέα επένδυση της Coca-Cola HBC στην Ελλάδα, ύψους €7 εκατ.</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/20577-cosmote-gia-proti-fora-stin-ellada-aperioristo-video-music-streaming-sto-kinito">COSMOTE: Για πρώτη φορά στην Ελλάδα, απεριόριστο video &amp; music streaming στο κινητό</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/news/item/20650-kerdisan-theseis-ston-deikti-taxytitas-netfix-i-ellada-i-portogalia-kai-to-israil#startOfPageId20650">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" rel="noopener noreferrer" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/sportplus/item/20630-to-basketiko-dermpi-olympiakos-panathinaikos-superfoods-printezis-kai-rivers-apokleistika-stin-cosmote-tv" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; &mu;&pi;&alpha;&sigma;&kappa;&epsilon;&tau;&iota;&kappa;ό &nu;&tau;έ&rho;&mu;&pi;&iota;  &Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;ό&sigmaf;-&Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;ϊ&kappa;ό&sigmaf; Superfoods, &Pi;&rho;ί&nu;&tau;&epsilon;&zeta;&eta;&sigmaf; &kappa;&alpha;&iota; &Rho;ί&beta;&epsilon;&rho;&sigmaf; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;ά &sigma;&tau;&eta;&nu; COSMOTE TV&quot;">
	      	<img src="/media/k2/items/cache/522544ac5cb4e4b8a8b28c5566ece142_S.jpg" alt="&Tau;&omicron; &mu;&pi;&alpha;&sigma;&kappa;&epsilon;&tau;&iota;&kappa;ό &nu;&tau;έ&rho;&mu;&pi;&iota;  &Omicron;&lambda;&upsilon;&mu;&pi;&iota;&alpha;&kappa;ό&sigmaf;-&Pi;&alpha;&nu;&alpha;&theta;&eta;&nu;&alpha;ϊ&kappa;ό&sigmaf; Superfoods, &Pi;&rho;ί&nu;&tau;&epsilon;&zeta;&eta;&sigmaf; &kappa;&alpha;&iota; &Rho;ί&beta;&epsilon;&rho;&sigmaf; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;&iota;&sigma;&tau;&iota;&kappa;ά &sigma;&tau;&eta;&nu; COSMOTE TV"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/sportplus/item/20630-to-basketiko-dermpi-olympiakos-panathinaikos-superfoods-printezis-kai-rivers-apokleistika-stin-cosmote-tv">Το μπασκετικό ντέρμπι  Ολυμπιακός-Παναθηναϊκός Superfoods, Πρίντεζης και Ρίβερς αποκλειστικά στην COSMOTE TV</a>
      
      	      	<p>Το πρώτο μπασκετικό ντέρμπι ανάμεσα σε Ολυμπιακό και Παναθηναϊκό Superfoods για τη σεζόν 2017-18 διεξάγεται την Κυριακή 8/10, στις 19.30 και οι συνδρομητές της COSMOTE TV, θα έχουν την ευκαιρία να το παρακολουθήσουν ζωντανά, αποκλειστικά και σε HD, μέσα από το COSMOTE SPORT 4HD.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="http://www.batterypackservice.gr/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/digitaltvinfo_233x320_DHSIOS2.jpg" alt="digitaltvinfo 233x320 DHSIOS2" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/320-teyxos-71" target="_blank" rel="noopener noreferrer"><img src="/images/banners/security_report_banner_gr_235x320.png" alt="security report banner gr 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing57221">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing57221"  >
		<form id="formAcymailing57221" action="/news/news" onsubmit="return submitacymailingform('optin','formAcymailing57221')" method="post" name="formAcymailing57221"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing57221">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing57221"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing57221'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing57221')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnews%2Fitem%2F20650-kerdisan-theseis-ston-deikti-taxytitas-netfix-i-ellada-i-portogalia-kai-to-israil%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnews%2Fitem%2F20650-kerdisan-theseis-ston-deikti-taxytitas-netfix-i-ellada-i-portogalia-kai-to-israil%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing57221" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/20619-epigeioi-dektes-stin-kalyteri-timi" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.a3174eafb345e9cdeeeb4c9de9963933_Lnews-5.jpg" alt="Επίγειοι δέκτες στην καλύτερη τιμή!"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">04-10-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/20619-epigeioi-dektes-stin-kalyteri-timi" title="Επίγειοι δέκτες στην καλύτερη τιμή!">Επίγειοι δέκτες στην καλύτερη τιμή!</a></h4><p class="nspText tleft fnull">Ανάμεσα στην μεγάλη γκάμα επίγειων ψηφιακών δεκτών της εταιρίας Ψηφιακή Τεχνολογία, αυτή την εβδομάδα επιλέξαμε δύο μοντέλα, ως προτεινόμενα. Το πρώτο είναι ο Golden Media Mania 810 HD, ένας δέκτης γερμανικών προδιαγραφών που ταιριάζει κουτί στην ελληνική αγορά. Πρόκειται για ένα HD μοντέλο με ελληνικά μενού, υποστήριξη DVB-T2 και εξόδους...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/20618-triax-in-touch" title="Triax in Touch">Triax in Touch</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20618-triax-in-touch" title="Triax in Touch"><img src="https://digitaltvinfo.gr/media/k2/items/cache/7431c539b6cb6abb17e85bbf30672e90_XS.jpg" alt="Triax in Touch" title="Triax in Touch"/></a></div><p>Η λύση In Touch της Triax είναι μια απλή πλατφόρμα που υποστηρίζει ένα ευρύ φάσμα λύσεων διαδραστικής φιλοξενίας, προσφέροντας μεγάλα πλεονεκτήματα στους πελάτες της. Είναι διαθέσιμη στο online portal για επισκέπτες και προσβάσιμη σε όλα τα Touchpoints (Web, Smartphones, Tablets, υπολογιστές, οθόνες&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20617-ikusi-htl-st2" title="IKUSI HTL-ST2">IKUSI HTL-ST2</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20617-ikusi-htl-st2" title="IKUSI HTL-ST2"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a8fd352df9d25e92209e93578eda86b8_XS.jpg" alt="IKUSI HTL-ST2" title="IKUSI HTL-ST2"/></a></div><p>Μετά από τους διάσημους ClassA δορυφορικούς transmodulators MTI-800 &amp; ΜΤΙ-900, η IKUSI παρουσίασε το νέο best seller HTL-ST2 από την σειρά ADVANCED ClassA. Πρόκειται για μία μονάδα που δέχεται δύο δορυφορικά streams και παρέχει στην έξοδο της δύο εντελώς ανεξάρτητα μεταξύ τους επίγεια ή καλωδιακ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20616-amiko-x-finder" title="Amiko X-Finder+">Amiko X-Finder+</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20616-amiko-x-finder" title="Amiko X-Finder+"><img src="https://digitaltvinfo.gr/media/k2/items/cache/8a908abe9a8f37cfbbc02e5bf481a1cb_XS.jpg" alt="Amiko X-Finder+" title="Amiko X-Finder+"/></a></div><p>Η Astra Sat ανακοινώνει ότι είναι ξανά διαθέσιμο το απόλυτο όργανο για τον εγκαταστάτη σε δελεαστική τιμή μαζί με τα ανταλλακτικά του. Το Amiko X-Finder+ παρέχει μετρήσεις δορυφορικού, επίγειου και καλωδιακού σήματος. Έχει ενσωματωμένο αναγνώστη καρτών Conax και θύρα Common Inteface. Υποστηρίζει λει&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20615-proionta-epaggelmatikoy-ixou-apo-ti-silver" title="Προϊόντα επαγγελματικού ήχου από τη Silver">Προϊόντα επαγγελματικού ήχου από τη Silver</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20615-proionta-epaggelmatikoy-ixou-apo-ti-silver" title="Προϊόντα επαγγελματικού ήχου από τη Silver"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2fbc876347a74d4ad05a5aec9cc6eeba_XS.jpg" alt="Προϊόντα επαγγελματικού ήχου από τη Silver" title="Προϊόντα επαγγελματικού ήχου από τη Silver"/></a></div><p>Η εταιρία Silver ενημερώνει για την παραλαβή νέων μεγάφωνων και ενισχυτών, η οποία περιλαμβάνει τα παρακάτω μοντέλα:Τα CSB-40T, CSB-40T και CSB-40T που είναι μεγάφωνα τοίχου για εσωτερικούς χώρους, με μετασχηματιστή και διατίθενται σε λευκό και μαύρο χρώμα. Το CSP-115 που είναι μεγάφωνο προβολών. Τα&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20614-neo-anavathmismeno-site-tis-amf-electronics" title="Νέο αναβαθμισμένο site της AMF Electronics">Νέο αναβαθμισμένο site της AMF Electronics</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20614-neo-anavathmismeno-site-tis-amf-electronics" title="Νέο αναβαθμισμένο site της AMF Electronics"><img src="https://digitaltvinfo.gr/media/k2/items/cache/63c6a1240ed5c75c3c9267442e2486fc_XS.jpg" alt="Νέο αναβαθμισμένο site της AMF Electronics" title="Νέο αναβαθμισμένο site της AMF Electronics"/></a></div><p>Η AMF Electronics ανακοινώνει τη λειτουργία της νέας αναβαθμισμένης ηλεκτρονικής σελίδας της. Η σελίδα www.amfelectronics.gr διαθέτει νέα, μοντέρνα εμφάνιση και έχει σχεδιαστεί με τέτοιο τρόπο που βοηθάει στην εύκολη εύρεση προϊόντων, λύσεων, υπηρεσιών και ηλεκτρονικών αγορών.</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20559-paketa-prosforon-dahua-apo-tin-psifiaki-texnologia" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία">Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνο&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20559-paketa-prosforon-dahua-apo-tin-psifiaki-texnologia" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία"><img src="https://digitaltvinfo.gr/media/k2/items/cache/4d100c23b308686cb099b1f48ab0dbd2_XS.jpg" alt="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία"/></a></div><p>Θέλοντας να διευκολύνει τους τεχνικούς η Ψηφιακή Τεχνολογία δημιούργησε πακέτα καταγραφικών – καμερών βασισμένα σε προϊόντα Dahua τα οποία μάλιστα δίνει σε τιμές προσφορές. Τα καταγραφικά των πακέτων υποστηρίζουν 5-υβριδική τεχνολογία (HDCVI, HDTVI, AHD, CVBS, IP), ενώ οι κάμερες είναι 4-υβριδικές (&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20558-triax-teoc110-teoc211-tecw211" title="Triax TEOC110 / TEOC211 / TECW211">Triax TEOC110 / TEOC211 / TECW211</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20558-triax-teoc110-teoc211-tecw211" title="Triax TEOC110 / TEOC211 / TECW211"><img src="https://digitaltvinfo.gr/media/k2/items/cache/57e911aee27678669d141191629cfc21_XS.jpg" alt="Triax TEOC110 / TEOC211 / TECW211" title="Triax TEOC110 / TEOC211 / TECW211"/></a></div><p>Γρήγορα, σταθερά και με ασφάλεια, η νέα σειρά Ethernet Over Coaxial Adapters της Triax παρέχει υπερσύγχρονο και αξιόπιστο ευρυζωνικό δίκτυο σε κάθε χώρο, χρησιμοποιώντας το υπάρχων καλωδιακό δίκτυο της επίγειας τηλεόρασης. Υποστηρίζοντας την τελευταία τεχνολογία MoCA® 2.0 (Multimedia over Coax Allia&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20557-ta-nea-tis-mistral" title="Τα νέα της Mistral">Τα νέα της Mistral</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20557-ta-nea-tis-mistral" title="Τα νέα της Mistral"><img src="https://digitaltvinfo.gr/media/k2/items/cache/b80807102eba85501b08a21fd39d7c82_XS.jpg" alt="Τα νέα της Mistral" title="Τα νέα της Mistral"/></a></div><p>Όπως έχει διαμορφωθεί το τηλεοπτικό τοπίο κάποιοι ενισχυτές θα πρέπει να καταργηθούν και κάποιοι να αναβαθμιστούν. Έτσι λοιπόν, οι ενισχυτές κεραίας διαχωρίζονται σε δύο κατηγορίες. Η μία κατηγορία αφορά τους οικονομικούς ενισχυτές, οι οποίοι είναι ενισχυτές πλακέτας με ακροδέκτες σύνδεσης καλωδίων &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20556-fracarro-mbj-evo" title="Fracarro MBJ EVO">Fracarro MBJ EVO</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20556-fracarro-mbj-evo" title="Fracarro MBJ EVO"><img src="https://digitaltvinfo.gr/media/k2/items/cache/fe6ee9148ff27799ec40073caed58921_XS.jpg" alt="Fracarro MBJ EVO" title="Fracarro MBJ EVO"/></a></div><p>Η νέα σειρά ενισχυτών MBJ EVO έρχεται με το αποκλειστικό σύστημα της Fracarro A.B.L.A. (Automatic Building Level Adjustement). Με το σύστημα αυτό ο ενισχυτής δείχνει την παρουσία σήματος μέσα στο σωστό εύρος (με αντίστοιχο LED στην είσοδο) και διατηρεί την ρυθμισμένη στάθμη εξόδου σταθερή, άσχετα με&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20555-pistopoiimena-kalodia-asthenon-revmaton-viokal" title="Πιστοποιημένα καλώδια ασθενών ρευμάτων ΒΙΟΚΑΛ">Πιστοποιημένα καλώδια ασθενών ρευμάτων ΒΙΟΚΑ&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20555-pistopoiimena-kalodia-asthenon-revmaton-viokal" title="Πιστοποιημένα καλώδια ασθενών ρευμάτων ΒΙΟΚΑΛ"><img src="https://digitaltvinfo.gr/media/k2/items/cache/30bc06dab784bac286f9fd1d0d6279e2_XS.jpg" alt="Πιστοποιημένα καλώδια ασθενών ρευμάτων ΒΙΟΚΑΛ" title="Πιστοποιημένα καλώδια ασθενών ρευμάτων ΒΙΟΚΑΛ"/></a></div><p>Από την 1η Ιουλίου 2017 είναι υποχρεωτική η εφαρμογή του Κανονισμού Δομικών Προϊόντων Κατασκευών CPR 305/2011 EU, σε όλες τις χώρες της Ευρωπαϊκής Ένωσης. Στον Κανονισμό υπόκεινται όλα τα καλώδια που τοποθετούνται στις δομικές κατασκευές και μόνιμες εγκαταστάσεις. Ο CPR ορίζει και κατηγοριοποιεί τα &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20554-i-lemco-episimi-hdcp-licensed-adopter" title="Η Lemco επίσημη HDCP licensed adopter!">Η Lemco επίσημη HDCP licensed adopter!</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20554-i-lemco-episimi-hdcp-licensed-adopter" title="Η Lemco επίσημη HDCP licensed adopter!"><img src="https://digitaltvinfo.gr/media/k2/items/cache/9a05ff4adb8710dbce0e018b21e22ec4_XS.jpg" alt="Η Lemco επίσημη HDCP licensed adopter!" title="Η Lemco επίσημη HDCP licensed adopter!"/></a></div><p>Έχοντας πάντα ως κύριο σκοπό τη δημιουργία και παροχή προϊόντων υψηλής ποιότητας και τεχνολογίας, η Lemco για άλλη μια φορά πρωτοπορεί, καθώς είναι η πρώτη και μοναδική προς το παρόν ελληνική εταιρία που βρίσκεται επίσημα στη λίστα των HDCP Licensed Adopters του οργανισμού DCP, ο οποίος εξουσιοδοτεί&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20467-golden-interstar-g-200-4k-tv-box" title="Golden Interstar G-200 4K TV BOX">Golden Interstar G-200 4K TV BOX</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20467-golden-interstar-g-200-4k-tv-box" title="Golden Interstar G-200 4K TV BOX"><img src="https://digitaltvinfo.gr/media/k2/items/cache/8a69907dd89bd735a448efb21aab2768_XS.jpg" alt="Golden Interstar G-200 4K TV BOX" title="Golden Interstar G-200 4K TV BOX"/></a></div><p>Το νέο G-200 της γερμανικής Golden Interstar, είναι ένα OTT TV Box που δίνει τη δυνατότητα στο χρήστη να σερφάρει στο internet, να μένει πάντα συνδεδεμένος στα μέσα κοινωνικής δικτύωσης και να παρακολουθεί ελληνικά και ξένα προγράμματα χωρίς την ανάγκη να πληρώνει κάποια συνδρομή. Επιπλέον, έρχεται &hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/20487-psifiaki-tileorasi-teyxos-109" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.c49373de2b824394f6bf543f438003f0_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 109"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/321-issue-109" >Τεύχος 109</a></p><p class="nspInfo  nspInfo2 tright fright">20-09-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/20487-psifiaki-tileorasi-teyxos-109" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 109">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 109</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Οκτωβρίου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας.Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.Είναι γνωστό ότι οι πλέον δημοφιλείς τηλεοπτικές σειρές της παγκόσμιας αγοράς προβάλλονται σε Α προβολή, ταυτόχρονα με την πρεμιέρα τους στην Αμερική, αποκλειστικά από τα συνδρομητικά πακέτα NOVA και COSMOTE TV. Εμείς, ενόψει νέας σαιζόν, συλλέξαμε τις καλύτερες από αυτές και σας τις παρουσιάζουμε.Ο Οκτώβριος αναμένεται καυτός για την ψηφιακή TV στη χώρα μας, αφού έχει εξαγγελθεί ότι θα πραγματοποιηθεί ο διαγωνισμός των αδειών TV. Διαβάστε όλο το παρασκήνιο, καθώς και άλλα θέματα επικαιρότητας, όπως την ακύρωση του διαγωνισμού των 156 πομπών της ΕΡΤ, μέσα από την στήλη Media News, της Ματίνας Παπαχριστούδη.Η νέα σεζόν ξεκίνησε και τα πρώτα νέα π...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20486-oi-tileoptikes-seires-tis-neas-sezon" title="Οι τηλεοπτικές σειρές της νέας σεζόν">Οι τηλεοπτικές σειρές της νέας σεζόν</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20486-oi-tileoptikes-seires-tis-neas-sezon" title="Οι τηλεοπτικές σειρές της νέας σεζόν"><img src="https://digitaltvinfo.gr/media/k2/items/cache/b1e534530da980d1261968ed7c1d58d9_XS.jpg" alt="Οι τηλεοπτικές σειρές της νέας σεζόν" title="Οι τηλεοπτικές σειρές της νέας σεζόν"/></a></div><p>Οι τηλεοπτικές σειρές καταλαμβάνουν το μεγαλύτερο κομμάτι της οικιακής ψυχαγωγίας, αφενός μεν γιατί οι τηλεθεατές που τις παρακολουθούν καταναλώνουν ευχάριστα τον ελεύθερο χρόνο τους, αφετέρου δε γιατί το ενδιαφέρον για τη συνέχειά τους παραμένει αμείωτο για μεγάλο χρονικό διάστημα. Η συνδρομητική τ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20485-amiko-mira-wi-fi" title="AMIKO MIRA Wi-Fi">AMIKO MIRA Wi-Fi</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20485-amiko-mira-wi-fi" title="AMIKO MIRA Wi-Fi"><img src="https://digitaltvinfo.gr/media/k2/items/cache/3c09cb4ca8b9a9f894285fe5975106ab_XS.jpg" alt="AMIKO MIRA Wi-Fi" title="AMIKO MIRA Wi-Fi"/></a></div><p>Διαθέτοντας μία τεράστια γκάμα δορυφορικών δεκτών που χαρακτηρίζεται από το εύχρηστο μενού τους, η Amiko φέρνει στη κυκλοφορία ένα ακόμα μοντέλο. Ο Amiko Mira Wi-Fi είναι ένας Full HD δορυφορικός δέκτης, με κύριο χαρακτηριστικό τη δυνατότητα ασύρματης σύνδεσης στο internet. Με διαδικτυακές εφαρμογές&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20484-infomir-mag-352" title="Infomir MAG 352">Infomir MAG 352</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20484-infomir-mag-352" title="Infomir MAG 352"><img src="https://digitaltvinfo.gr/media/k2/items/cache/30b63fbbf2f87b2cb0824c362456594f_XS.jpg" alt="Infomir MAG 352" title="Infomir MAG 352"/></a></div><p>Οι συσκευές MAG είναι ιδιαίτερα δημοφιλείς στους χρήστες του διαδικτύου, καθώς υποστηρίζουν εξιδεικευμένες λειτουργίες για πρόσβαση σε IPTV υπηρεσίες. Παραμένοντας πιστή σε αυτή τη συνταγή, η ουκρανική Infomir κατασκεύασε ένα πανίσχυρο IPTV Box που έχει το πλεονέκτημα να υποστηρίζει 4K UHD. Το νέο M&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20483-infomir-mag-410" title="Infomir MAG 410">Infomir MAG 410</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20483-infomir-mag-410" title="Infomir MAG 410"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2f42229727db7199c4da11d9fb996204_XS.jpg" alt="Infomir MAG 410" title="Infomir MAG 410"/></a></div><p>Μετά την τεράστια επιτυχία που σημείωσαν οι συσκευές MAG, η ουκρανική Infomir δημιουργεί την επόμενη γενιά UHD STB’s. Το νέο MAG410 βασίζει τη λειτουργία του σε Android 6.0.1, διαθέτει ισχυρότατο τετραπύρηνο επεξεργαστή ARM Cortex A53 και αναπαράγει UHD video. Όπως όλα τα μοντέλα MAG, υποστηρίζει κι&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20482-triax-tdh-800-headend" title="TRIAX TDH 800 HEADEND">TRIAX TDH 800 HEADEND</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20482-triax-tdh-800-headend" title="TRIAX TDH 800 HEADEND"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a6f40369cc32e80f576560806a909f2e_XS.jpg" alt="TRIAX TDH 800 HEADEND" title="TRIAX TDH 800 HEADEND"/></a></div><p>Ευέλικτο, αποτελεσματικό, καινοτόμο και προσαρμόσιμο για χρήση σε οποιουδήποτε μεγέθους εγκαταστάσεις, τo Headend TDH 800 καταφέρνει να καλύπτει άριστα όλες τις μικρές ή μεγάλες απαιτήσεις διανομής τηλεοπτικού σήματος. Το TDH 800 της Triax έρχεται σε νέα starter kits προεγκατεστημένων μονάδων, τα οπ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20481-red-opticum-4k-uhd-led-tv-65-55-hd-led-tv-20" title="RED OPTICUM 4K UHD LED TV 65/55 &amp; HD LED TV 20">RED OPTICUM 4K UHD LED TV 65&quot;/55&quot; &hellip;</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20481-red-opticum-4k-uhd-led-tv-65-55-hd-led-tv-20" title="RED OPTICUM 4K UHD LED TV 65/55 &amp; HD LED TV 20"><img src="https://digitaltvinfo.gr/media/k2/items/cache/10bdfa2363889b85cb427b84bffbfb06_XS.jpg" alt="RED OPTICUM 4K UHD LED TV 65/55 &amp; HD LED TV 20" title="RED OPTICUM 4K UHD LED TV 65/55 &amp; HD LED TV 20"/></a></div><p>Η πολωνική RED Opticum, μια εταιρία με παράδοση στην παραγωγή ποιοτικών προϊόντων δορυφορικής και επίγειας λήψης, φέρνει στην κυκλοφορία μια νέα σειρά τηλεοράσεων που συγκεντρώνουν μοναδικά πλεονεκτήματα. Οι νέες τηλεοράσεις της RED Opticum είναι τεχνολογίας LED, διαθέτουν τριπλό DVB-S2/T2/C tuner γ&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</body>
</html>