<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://digitaltvinfo.gr/news/nova-news/item/19361-to-basket-paizei-sti-nova" />
	<meta name="keywords" content="Novasports,Μπάσκετ" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/73620b76124abef2f7af5e77c5740fe1_M.jpg" />
	<meta name="title" content="Το μπάσκετ παίζει στη Nova!" />
	<meta name="author" content="S.Ch." />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/nova-news/item/19361-to-basket-paizei-sti-nova" />
	<meta property="og:title" content="Το μπάσκετ παίζει στη Nova!" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/73620b76124abef2f7af5e77c5740fe1_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/73620b76124abef2f7af5e77c5740fe1_M.jpg" />
	<meta property="og:description" content="Οι συνδρομητές των αθλητικών καναλιών της Nova από την Τρίτη 28 Μαρτίου έως και το Δευτέρα 3 Απριλίου θα έχουν την ευκαιρία να παρακολουθήσουν τους αγ..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Οι συνδρομητές των αθλητικών καναλιών της Nova από την Τρίτη 28 Μαρτίου έως και το Δευτέρα 3 Απριλίου θα έχουν την ευκαιρία να παρακολουθήσουν τους αγ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Το μπάσκετ παίζει στη Nova!</title>
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing67891'] = Array('html');
		acymailing['validFieldsformAcymailing67891'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing67891'] = Array();
acymailing['excludeValuesformAcymailing67891']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="mailto:info@digitaltvinfo.gr" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/nova-news" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="236" />	
</form>

<script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150"><a href="/news/news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154"><a href="/news/watch-on-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158"><a href="/news/media-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236 active current"><a href="/news/nova-news" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId19361"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/nova-news">Nova News</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Δευτέρα, 27 Μαρτίου 2017 <span class="itemDateSeparator">|</span> 14:12		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Το μπάσκετ παίζει στη Nova!
	  	
	  </h2>
	        
      
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/73620b76124abef2f7af5e77c5740fe1_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/73620b76124abef2f7af5e77c5740fe1_S.jpg" alt="&Tau;&omicron; &mu;&pi;ά&sigma;&kappa;&epsilon;&tau; &pi;&alpha;ί&zeta;&epsilon;&iota; &sigma;&tau;&eta; Nova!" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	Οι συνδρομητές των αθλητικών καναλιών της Nova από την Τρίτη 28 Μαρτίου έως και το Δευτέρα 3 Απριλίου θα έχουν την ευκαιρία να παρακολουθήσουν τους αγώνες της 29ης αγωνιστικής της EuroLeague με την αναμέτρηση Αναντόλου Εφές – Ολυμπιακός, καθώς και τα παιχνίδια της 24ης αγωνιστικής της Stoiximan.gr Basket League. Παράλληλα, θα παρακολουθήσουν...        	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<strong>Με EuroLeague και Αναντόλου Εφές - Ολυμπιακός, με Stoiximan.gr Basket League και με Basketball Champions League</strong><br /><br /> Οι συνδρομητές των αθλητικών καναλιών της <strong>Nova </strong>από την <strong>Τρίτη 28 Μαρτίου</strong> έως και το <strong>Δευτέρα 3 Απριλίου </strong>θα έχουν την ευκαιρία να παρακολουθήσουν τους αγώνες της 29ης αγωνιστικής της <strong>EuroLeague </strong>(<a href="https://youtu.be/qLs4YB1zrm4">https://youtu.be/qLs4YB1zrm4</a>)με την αναμέτρηση <strong>Αναντόλου Εφές – Ολυμπιακός </strong>(<a href="https://youtu.be/_I7J4t3LS6c">https://youtu.be/_I7J4t3LS6c</a>), καθώς και τα παιχνίδια της 24<sup>ης</sup> αγωνιστικής της <strong>Stoiximan.gr Basket League. </strong>Παράλληλα, θα παρακολουθήσουν και τους επαναληπτικούς αγώνες της προημιτελικής φάσης του<strong> Basketball Champions League </strong>(<a href="https://youtu.be/NbDKpWEjWkM">https://youtu.be/NbDKpWEjWkM</a>).Οι αγώνες του μπάσκετ <strong>(#LoveBasketball</strong>) θα προβληθούν και από την πρωτοποριακή υπηρεσία <strong>NovaGO</strong>. <br /><br /> <strong>EuroLeague</strong> <br /><br /> <strong>Πέμπτη 30 Μαρτίου</strong><br /><br /> · 20:00<strong> Αναντόλου Εφές – Ολυμπιακός, Novasports2HD</strong> και ηχητικά στο Novasports.gr σε περιγραφή του Χρήστου Καούρη<br /><br /> · 21:45<strong> Μπάμπεργκ - Νταρουσάφακα, Novasports3HD </strong>σε περιγραφή του Γιαννίκου Δούσκα<br /><br /> · 22:00 <strong>Μπαρτσελόνα – Μακάμπι Fox Τελ Αβιβ</strong>, <strong>Novasports1HD </strong>σε περιγραφή του Δημήτρη Καρύδα<br /><br /> · 23:00<strong> Super EuroLeague, Novasports2HD</strong> και στ<strong>ο Web TV του Novasports.gr</strong> (<a href="http://www.Novasports.gr/WebTV">www.Novasports.gr/WebTV</a>, διαθέσιμο σε συνδρομητές Forthnet/Nova) με το Γιώργο Συρίγο και τη Δώρα Παντέλη<br /><br /> <strong>Παρασκευή 31 Μαρτίου</strong><br /><br /> · 20:00 <strong>Ζαλγκίρις – Αρμάνι Μιλάνο, Novasports2HD</strong> σε περιγραφή του Αργύρη Στεφανόπουλου<br /><br /> · 20:00 <strong>Γαλατασαράι - Μπασκόνια, Novasports3HD</strong> σε περιγραφή του Νικήτα Αυγουλή<br /><br /> · 20:00 <strong>Ερυθρός Αστέρας – Ούνιξ Καζάν, Novasports4HD</strong> σε περιγραφή του Τάσου Μπαϊρακτάρη<br /><br /> · 22:00 <strong>Ρεάλ Μαδρίτης - Φενερμπαχτσέ, Novasports1HD</strong> και στ<strong>ο Web TV του Novasports.gr</strong> (<a href="http://www.Novasports.gr/WebTV">www.Novasports.gr/WebTV</a>, διαθέσιμο σε συνδρομητές Forthnet/Nova) σε περιγραφή του Δημήτρη Καρύδα<br /><br /> · 23:45<strong> Super EuroLeague, Novasports2HD</strong> και στ<strong>ο Web TV του Novasports.gr</strong> (<a href="http://www.Novasports.gr/WebTV">www.Novasports.gr/WebTV</a>, διαθέσιμο σε συνδρομητές Forthnet/Nova) με το Γιώργο Συρίγο και τη Δώρα Παντέλη<br /><br /> <strong>Stoiximan.gr Basket League</strong><br /><br /> <strong>Σάββατο 1η Απριλίου</strong><br /><br /> · 16:00 <strong>Παίζουμε Ελλάδα λεπτό προς λεπτό, Novasports2HD</strong> με τους Γιώργο Συρίγο και Χρήστο Καούρη<br /><br /> · 17:00 <strong>Κολοσσός H Hotels – Λαύριο DHI, Λεπτό προς λεπτό Novasports2HD</strong> σε περιγραφή του Δημήτρη Καρύδα<br /><br /> · 17:00 <strong>Προμηθέας Πατρών – Κύμη Seajets, Λεπτό προς λεπτό Novasports2HD</strong> σε περιγραφή του Νικήτα Αυγουλή<br /><br /> · 17:00 <strong>Δόξα Λευκάδας - ΑΕΚ, Λεπτό προς λεπτό Novasports2HD</strong> σε περιγραφή του Τάσου Μπαϊρακτάρη<br /><br /> · 17:00 <strong>Κόροιβος Αμαλιάδας – Ρέθυμνο Cretan Kings, Λεπτό προς λεπτό Novasports2HD</strong> σε περιγραφή του Γιώργου Μαρκόπουλου<br /><br /> · 17:00 <strong>Άρης – Απόλλων Πατρών Carna, Novasports4HD</strong> και ηχητικά από το Novasports.gr σε περιγραφή του Γιάννη Πάγκου και ρεπορτάζ του Ευγένιου Δαδαλιάρα<br /><br /> <strong>Δευτέρα 3 Απριλίου</strong><br /><br /> · 19:00 <strong>Παναθηναϊκός Superfoods – Τρίκαλα BC Aries</strong>, <strong>Novasports2HD</strong> και ηχητικά από το Novasports.gr σε περιγραφή του Χρήστου Καούρη και ρεπορτάζ του Αργύρη Στεφανόπουλου<br /><br /> <strong>Basketball Champions League</strong><br /><br /> <strong>Τετάρτη 29 Μαρτίου</strong><br /><br /> · <strong>21:00 Ρίσεν - Μπάνβιτ, Novasports4HD </strong>σε περιγραφή του Γιώργου Συρίγου<br /><br /> · 21:30 <strong>Τενερίφη – Βιλερμπάν</strong>, <strong>Novasports2HD </strong>σε περιγραφή του Δημήτρη Καρύδα<br /><br /> · 21:30 <strong>Βενέτσια – Πίναρ Καρσίγιακα</strong>, <strong>Novasports3HD </strong>σε περιγραφή του Αργύρη Στεφανόπουλου<br /><br /> · 00:30 (rec)<strong> Σάσαρι - Μονακό, Novasports4HD </strong>σε περιγραφή του Σπύρου Δημολίτσα<br /><br /> Δείτε το πρόγραμμα της 29ης αγωνιστικής στο <a href="http://www.novasports.gr/Euroleague29">www.novasports.gr/Euroleague29</a> και το πρόγραμμα και το πρόγραμμα των επαναληπτικών αγώνων της φάσης των 16 του Basketball Champions League στο <a href="http://www.novasports.gr/bcl-8">http://www.novasports.gr/bcl-8</a><br /><br /> Δείτε στιγμιότυπα αγώνων και δηλώσεις πρωταγωνιστών από τη διοργάνωση της Euroleague στο <a href="http://www.novasports.gr/WebTV-Euroleague">www.novasports.gr/WebTV-Euroleague</a> <br /><br /> Δείτε στιγμιότυπα αγώνων και δηλώσεις πρωταγωνιστών από το πρωτάθλημα Stoiximan.gr Basket League στο <a href="http://www.novasports.gr/WebTV-BasketLeague">www.novasports.gr/WebTV-BasketLeague</a><br /><br /> Ενημερωθείτε για το πρόγραμμα των μεταδόσεων Live Streaming στο <a href="http://www.novasports.gr/WebTV">www.novasports.gr/WebTV</a><br /><br /> Κάνετε Follow τα Social Media των καναλιών Novasports (<a href="http://www.novasports.gr/Facebook">www.novasports.gr/Facebook</a>,<br /><br /> <a href="http://www.novasports.gr/Twitter">www.novasports.gr/Twitter</a>) για LIVE κάλυψη των αγώνων	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><span class="itemRelatedIcon"></span>ΑΛΛΑ ΑΡΘΡΑ ΣΕ ΑΥΤΗ ΤΗΝ ΚΑΤΗΓΟΡΙΑ</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19367-zontanes-athlitikes-metadoseis-novasports-eurosport-fox-sports-hd-29-martiou-9-apriliou">Ζωντανές Αθλητικές μεταδόσεις novasports - Eurosport - Fox Sports HD, 29 Μαρτίου - 9 Απριλίου</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19365-championnat-kai-primeira-liga-apokleistika-sti-nova">Championnat και Primeira Liga αποκλειστικά στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19363-i-ora-ton-paraolympionikon-sti-nova">Η Ώρα των Παραολυμπιονικών στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19360-to-polo-einai-sti-nova">Το πόλο είναι στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19339-lepto-pros-lepto-i-teleftaia-agonistiki-tis-volley-league-pame-stoixima-mono-sti-nova">Λεπτό προς λεπτό η τελευταία αγωνιστική της Volley League Πάμε Στοίχημα μόνο στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19322-super-euroleague-me-kosta-riga-kai-panagioti-giannaki-sti-nova">«Super Euroleague» με Κώστα Ρήγα και Παναγιώτη Γιαννάκη στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19315-to-basket-protagonistei-sti-nova">Το μπάσκετ πρωταγωνιστεί στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19314-zontanes-athlitikes-metadoseis-novasports-eurosport-fox-sports-hd-22-martiou-2-apriliou">Ζωντανές Αθλητικές μεταδόσεις novasports - Eurosport - Fox Sports HD, 22 Μαρτίου - 2 Απριλίου</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/nova-news/item/19313-oi-kypelloyxoi-tsoypkovits-kai-stivaxtis-sto-file-tis-nova">Οι Κυπελλούχοι Τσούπκοβιτς και Στιβαχτής «Στο Φιλέ» της Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/nova-news/item/19277-super-euroleague-me-bratsiako-limniati-kai-paizoume-ellada-lepto-pros-lepto-me-gioul-sti-nova">«Super Euroleague» με Μπρατσιάκο – Λημνιάτη και «Παίζουμε Ελλάδα - Λεπτό προς λεπτό» με Γιουλ στη Nova!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/nova-news/item/19361-to-basket-paizei-sti-nova#startOfPageId19361">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/media-news/item/19355-women-who-inspire-gia-deyteri-xronia-apo-to-fox-life" title="Συνέχεια ανάγνωσης &quot;&laquo;WOMEN WHO INSPIRE&raquo; &gamma;&iota;&alpha; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta; &chi;&rho;&omicron;&nu;&iota;ά &alpha;&pi;&omicron; &tau;&omicron; FOX Life!&quot;">
	      	<img src="/media/k2/items/cache/15578ee982e4f65da53c59a3f1686b53_S.jpg" alt="&laquo;WOMEN WHO INSPIRE&raquo; &gamma;&iota;&alpha; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta; &chi;&rho;&omicron;&nu;&iota;ά &alpha;&pi;&omicron; &tau;&omicron; FOX Life!"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/media-news/item/19355-women-who-inspire-gia-deyteri-xronia-apo-to-fox-life">«WOMEN WHO INSPIRE» για δεύτερη χρονιά απο το FOX Life!</a>
      
      	      	<p>Το FOX Life και το The Ecali Club διοργάνωσαν για δεύτερη χρονιά μία υπέροχη βραδιά με θέμα «Women Who Inspire». Η θεματική αυτή βραδιά ήταν αφιερωμένη στο δυναμισμό και το πάθος των κεντρικών ηρωίδων από τις σειρές του FOX Life, οι οποίες εμπνέουν εκατομμύρια fans σε όλο τον κόσμο. Γυναίκες από τον επιστημονικό και επιχειρηματικό κόσμο, εκπρόσωποι των media, influencers,&#8230;</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/310-issue-65" target="_blank"><img src="/images/banners/security_report_banner_gr_235x320.png" alt="security report banner gr 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing67891">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing67891"  >
		<form id="formAcymailing67891" action="/news/nova-news" onsubmit="return submitacymailingform('optin','formAcymailing67891')" method="post" name="formAcymailing67891"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing67891">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing67891"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing67891'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing67891')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnova-news%2Fitem%2F19361-to-basket-paizei-sti-nova%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnova-news%2Fitem%2F19361-to-basket-paizei-sti-nova%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing67891" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/19311-digitalbox-hdt-550-t2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.b7b67d8dfa699f2f255f0ca8feb255a3_Lnews-5.jpg" alt="DigitalBox HDT-550 Τ2"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">20-03-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/19311-digitalbox-hdt-550-t2" title="DigitalBox HDT-550 Τ2">DigitalBox HDT-550 Τ2</a></h4><p class="nspText tleft fnull">Κατέφθασε στην Ψηφιακή Τεχνολογία ο νέος επίγειος ψηφιακός δέκτης DigitalBox HDT-550. Ο δέκτης έρχεται σε μεταλλικό κουτί, με πλήκτρα πρόσοψης, οθόνη LED, αλλά και τηλεχειριστήριο εκμάθησης (learning), ώστε ο χρήστης να χρησιμοποιεί το ίδιο χειριστήριο για τηλεόραση και δέκτη. Ο DigitalBox HDT-550 διαθέτει νέας γενιάς&nbsp;tuner DVB-T2 και για την διασύνδεσή...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/19310-wisi-tangram" title="Wisi TANGRAM">Wisi TANGRAM</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19310-wisi-tangram" title="Wisi TANGRAM"><img src="https://digitaltvinfo.gr/media/k2/items/cache/1a06218e1455597625dc559a1f1f87a2_XS.jpg" alt="Wisi TANGRAM" title="Wisi TANGRAM"/></a></div><p>Η πλατφόρμα βίντεο Wisi Tangram είναι ένα υψηλής περιεκτικότητας ψηφιακό headend για διανομή ψηφιακής τηλεόρασης μέσω δικτύων IP και end-to-end λύσεις IPTV όπως video-on-demand, OTT (Over The Top) ή Web TV. Η πλατφόρμα παραμετροποιείται μέσω μιας μικρού μεγέθους μονάδας 1 RU και προσφέρει προηγμένη &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19309-h-viokal-stin-salonica-electronix" title="H ΒΙΟΚΑΛ στην Salonica Electronix">H ΒΙΟΚΑΛ στην Salonica Electronix</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19309-h-viokal-stin-salonica-electronix" title="H ΒΙΟΚΑΛ στην Salonica Electronix"><img src="https://digitaltvinfo.gr/media/k2/items/cache/d161f4a106d164569f18b347f7a0ccc0_XS.jpg" alt="H ΒΙΟΚΑΛ στην Salonica Electronix" title="H ΒΙΟΚΑΛ στην Salonica Electronix"/></a></div><p>Η ΒΙΟΚΑΛ, η μεγαλύτερη και τεχνολογικά πρωτοπόρος βιομηχανία ειδικών καλωδίων στην Ελλάδα, συμμετείχε στο 1ο κλαδικό συνέδριο συστημάτων ασφαλείας και τηλεόρασης που πραγματοποιήθηκε στις 11 και 12 Μαρτίου 2017 στο συνεδριακό κέντρο Ι. Βελλίδης στην Θεσσαλονίκη. Ο ΒΙΟΚΑΛ συμμετείχε στην Salonica Ele&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19308-ta-nea-tis-mistral" title="Τα νέα της Mistral">Τα νέα της Mistral</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19308-ta-nea-tis-mistral" title="Τα νέα της Mistral"><img src="https://digitaltvinfo.gr/media/k2/items/cache/d9a46ed10ea2dba402b9d6ab6f674286_XS.jpg" alt="Τα νέα της Mistral" title="Τα νέα της Mistral"/></a></div><p>Στις 22 / 2 /2017 πραγματοποιήθηκε η προγραμματισμένη επίσκεψη από το 1o Επαγγελματικό Λύκειο Γαλατσίου στις εγκαταστάσεις της Mistral στο Γέρακα Αττικής. Οι 19 σπουδαστές που έλαβαν μέρος στην επίσκεψη στo Antenna room της Μistral, ενημερώθηκαν για 26 είδη κεραιών ραδιοφωνίας, τηλεόρασης &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19307-amiko-x-finder" title="Amiko X-Finder+">Amiko X-Finder+</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19307-amiko-x-finder" title="Amiko X-Finder+"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f29c2bf97901f237017340b3d7ca845e_XS.jpg" alt="Amiko X-Finder+" title="Amiko X-Finder+"/></a></div><p>Αναμένεται η άφιξη του νέου πεδιομέτρου Amiko X-Finder+. Το όργανο έρχεται σε σχήμα tablet, διαθέτει έγχρωμη οθόνη 7’’ Full HD και διακρίνεται για τις μεγάλες του δυνατότητες. Μετράει DVB-S/S2 και DVB-T/T2 σήματα, ενώ διαθέτει θύρα ανάγνωσης καρτών και υποδοχή Common Interface. Κάνει ανάλυση φάσματο&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19306-triax-open-app-suite" title="Triax Open App Suite">Triax Open App Suite</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19306-triax-open-app-suite" title="Triax Open App Suite"><img src="https://digitaltvinfo.gr/media/k2/items/cache/7f54d53d6578b05844cfeee3894e7db2_XS.jpg" alt="Triax Open App Suite" title="Triax Open App Suite"/></a></div><p>Στα πλαίσια των ομιλιών του 1ου κλαδικού συνεδρίου συστημάτων ασφαλείας και τηλεόρασης Salonica Electronix 2017 που πραγματοποιήθηκε στις 11 και 12 Μαρτίου 2017 στο συνεδριακό κέντρο Ι. Βελλίδης στην Θεσσαλονίκη, ο&nbsp;κος Dirk&nbsp;Wahrheit, της Triax μίλησε εκ μέρους της AMF Electronics για την π&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19305-episkepsi-sto-ergostasio-tis-alcad" title="Επίσκεψη στο εργοστάσιο της Alcad">Επίσκεψη στο εργοστάσιο της Alcad</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19305-episkepsi-sto-ergostasio-tis-alcad" title="Επίσκεψη στο εργοστάσιο της Alcad"><img src="https://digitaltvinfo.gr/media/k2/items/cache/ec0151a4ab3a0bc425a670684ae7f59c_XS.jpg" alt="Επίσκεψη στο εργοστάσιο της Alcad" title="Επίσκεψη στο εργοστάσιο της Alcad"/></a></div><p>Έχοντας αναπτύξει πολύ ισχυρή συνεργασία με την Alcad, αντιπροσωπεία της DaiSat επισκέφτηκε το εργοστάσιο της ισπανικής εταιρίας, με επικεφαλής τον κο Ηλία Νταή, ιδιοκτήτη της εταιρίας. Οι απεσταλμένοι της ελληνικής εταιρίας ξεναγήθηκαν στους χώρους του εργοστασίου και είχαν την ευκαιρία να βρεθούν &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19304-silver-dtv-27-lte-digital" title="Silver DTV-27 LTE DIGITAL">Silver DTV-27 LTE DIGITAL</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19304-silver-dtv-27-lte-digital" title="Silver DTV-27 LTE DIGITAL"><img src="https://digitaltvinfo.gr/media/k2/items/cache/e742a061b879cfdf33f98da7c3172eb3_XS.jpg" alt="Silver DTV-27 LTE DIGITAL" title="Silver DTV-27 LTE DIGITAL"/></a></div><p>Για δύσκολες λήψεις επίγειων ψηφιακών καναλιών, η εταιρία Silver προτείνει την κεραία DTV-27 LTE. Η κεραία είναι τριπλή και αποτελείται από 27 στοιχεία, κατάλληλη για λήψη UHF. Αποδίδει απολαβή 17dB και έχει ενσωματωμένο φίλτρο LTE. Διατίθεται σε συσκευασία μεγάλη 6 τεμαχίων και μικρή ενός τεμαχίου &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19303-anoiksiatiki-kampania-gnorimias-me-ta-nea-proionta-tis-ikusi" title="Ανοιξιάτικη καμπάνια γνωριμίας με τα νέα προϊόντα της IKUSI">Ανοιξιάτικη καμπάνια γνωριμίας με τα νέα προ&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19303-anoiksiatiki-kampania-gnorimias-me-ta-nea-proionta-tis-ikusi" title="Ανοιξιάτικη καμπάνια γνωριμίας με τα νέα προϊόντα της IKUSI"><img src="https://digitaltvinfo.gr/media/k2/items/cache/6f7e52e7a5f94524f8786ca96957a49e_XS.jpg" alt="Ανοιξιάτικη καμπάνια γνωριμίας με τα νέα προϊόντα της IKUSI" title="Ανοιξιάτικη καμπάνια γνωριμίας με τα νέα προϊόντα της IKUSI"/></a></div><p>Ξεκίνησε η ανοιξιάτικη&nbsp;καμπάνια γνωριμίας&nbsp;με μερικά από τα 180 νέα προϊόντα της&nbsp;IKUSI. Η καμπάνια θα διαρκέσει έως το τέλος Απριλίου και περιλαμβάνει 15 “καυτά” προϊόντα σε εκπληκτικές τιμές, με&nbsp;εκπτώσεις&nbsp;που φτάνουν και το&nbsp;28%. Συγκεκριμένα, περιλαμβάνει: 1. Τους δύο ν&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19302-konig-knvma-3442" title="Konig KNVMA 3442">Konig KNVMA 3442</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19302-konig-knvma-3442" title="Konig KNVMA 3442"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5954a9e87cee4e41cad0c50fa9760476_XS.jpg" alt="Konig KNVMA 3442" title="Konig KNVMA 3442"/></a></div><p>Συνδέστε 4 διαφορετικές συσκευές HDMI, όπως κονσόλες παιχνιδιών ή Blu-ray players, σε 2 διαφορετικές οθόνες. Μπορείτε εύκολα να επιλέξετε την κάθε είσοδο σε συγκεκριμένη έξοδο, χειροκίνητα ή με το τηλεχειριστήριο που περιλαμβάνεται. Το KNVMA 3442 διαθέτει LED ένδειξη λειτουργίας στο μπροστινό μέρος,&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19211-nees-paralaves-stin-astra-sat" title="Νέες παραλαβές στην Astra Sat">Νέες παραλαβές στην Astra Sat</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19211-nees-paralaves-stin-astra-sat" title="Νέες παραλαβές στην Astra Sat"><img src="https://digitaltvinfo.gr/media/k2/items/cache/eea087528518dd931820df5b89347985_XS.jpg" alt="Νέες παραλαβές στην Astra Sat" title="Νέες παραλαβές στην Astra Sat"/></a></div><p>Η εταιρία Astra Sat ανακοινώνει την παραλαβή νέων προϊόντων από την Engel Axil. Η νέα σειρά καλωδίων Ethernet RJ45 (Cat 6) διατίθενται σε λευκό χρώμα και σε συσκευασία Blister. Τα καλώδια προσφέρονται σε διαστάσεις 2, 5 και 10 μέτρων, καλύπτοντας όλες τις ανάγκες για τη δικτύωση των συσκευών σας. Επ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/19210-satlink-6908" title="Satlink 6908">Satlink 6908</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19210-satlink-6908" title="Satlink 6908"><img src="https://digitaltvinfo.gr/media/k2/items/cache/07445a9fbb020a950fe2c10ef2a501a1_XS.jpg" alt="Satlink 6908" title="Satlink 6908"/></a></div><p>Το Satlink είναι ένα πεδιόμετρο χειρός με υποστήριξη ψηφιακών δορυφορικών μετρήσεων DVB-S/S2, όπως και επίγειων ψηφιακών DVB-T. Με πολύ μικρό βάρος, μόλις 0,5kg, διαστάσεις που επιτρέπουν το χειρισμό με τον ένα χέρι και αυτονομία που φτάνει σε ορισμένες περιπτώσεις τις 5 ώρες, το Satlink διαθέτει το&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/19209-triax-teoc-110" title="Triax TEOC 110">Triax TEOC 110</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/19209-triax-teoc-110" title="Triax TEOC 110"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f313c20daf1ecf23477abbebf3679588_XS.jpg" alt="Triax TEOC 110" title="Triax TEOC 110"/></a></div><p>Γρήγορα, σταθερά, αξιόπιστα και με ασφάλεια, το σύστημα της Triax μεταφέρει την ευρυζωνική σύνδεση σε όλο το σπίτι χρησιμοποιώντας την υπάρχουσα ομοαξονική καλωδίωση του δικτύου της τηλεόρασης. Είναι μια έξυπνη επιλογή για Home Entertainment δίκτυα των Smart TV, Set Top Boxes, Blu-Ray Players και On&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/19335-psifiaki-tileorasi-teyxos-103" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.4532639fbfe7996e386b08a691c62cfd_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 103"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/308-issue-103" >Τεύχος 103</a></p><p class="nspInfo  nspInfo2 tright fright">22-03-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/19335-psifiaki-tileorasi-teyxos-103" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 103">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 103</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Απριλίου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας. Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.  Στο νέο τεύχος το θέμα που δεσπόζει είναι η σύγκριση μεταξύ των δύο λογισμικών enigma2 και android. Το enigma2 κυριαρχεί εδώ και χρόνια στους δέκτες ανοιχτού κώδικα, τώρα όμως έρχεται το android που ανανεώνεται συνεχώς και φτιάχνει την δική του τάξη πραγμάτων στο χώρο της δορυφορικής λήψης.  Για πρώτη φορά ο Γενικός Γραμματέας Ενημέρωσης και Επικοινωνίας μιλά σε έντυπο τεχνολογικό μέσο. Ο κος Λευτέρης Κρέτσος σε συνέντευξή του στην Ματίνα Παπαχριστούδη, αναφέρεται γιατί η κυβέρνηση αφήνει εκτός ατζέντας το DVB-T2, ενώ παρέχει άμεση ενημέρωση σε πολλά θέματα που ενδιαφέρουν την αγορά. Το 1ο κλαδικό συνέδριο συστημάτων ασφαλείας και τηλεόρασης S...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19334-salonika-electronix-2017" title="Salonika Electronix 2017">Salonika Electronix 2017</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19334-salonika-electronix-2017" title="Salonika Electronix 2017"><img src="https://digitaltvinfo.gr/media/k2/items/cache/dcb3b4ae252b1ca42951fb6fb2a53b51_XS.jpg" alt="Salonika Electronix 2017" title="Salonika Electronix 2017"/></a></div><p>Το 1ο Κλαδικό Συνέδριο Συστημάτων Ασφαλείας &amp; Τηλεόρασης ολοκληρώθηκε αφήνοντας τις καλύτερες εντυπώσεις σε επισκέπτες και ομιλητές. Όπως δήλωσαν οι ίδιες οι εταιρίες που συμμετείχαν, το συνέδριο Salonika Electronix 2017 ήταν μια εξαιρετική ευκαιρία να μιλήσουν και να προσεγγίσουν τους επαγγελμα&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19333-lefteris-kretsos" title="Λευτέρης Κρέτσος">Λευτέρης Κρέτσος</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19333-lefteris-kretsos" title="Λευτέρης Κρέτσος"><img src="https://digitaltvinfo.gr/media/k2/items/cache/6d3dcd99d5ced27b3bfa3cedbc881690_XS.jpg" alt="Λευτέρης Κρέτσος" title="Λευτέρης Κρέτσος"/></a></div><p>Την πολιτική τακτική της κυβέρνησης έναντι της πολύπαθους ψηφιακής τηλεόρασης καταθέτει στο περιοδικό ο γενικός γραμματέας ενημέρωσης και επικοινωνίας Λευτέρης Κρέτσος. Ο κ. Κρέτσος μας δίνει ειδήσεις, σημαντικές για το χώρο. Οι σημαντικότερες: Η κυβέρνηση είναι ανοικτή στο θέμα της συνεργασίας της &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19332-enigma2-vs-android" title="Enigma2 Vs Android">Enigma2 Vs Android</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19332-enigma2-vs-android" title="Enigma2 Vs Android"><img src="https://digitaltvinfo.gr/media/k2/items/cache/7c70fe739724c83dfc24fd0330657cbf_XS.jpg" alt="Enigma2 Vs Android" title="Enigma2 Vs Android"/></a></div><p>Η ευκολία άμεσης πρόσβασης σε μεγάλο αριθμό τηλεοπτικών προγραμμάτων, καθιστά τους δορυφορικούς δέκτες βασικούς πυλώνες της τηλεοπτικής ψυχαγωγίας στο σύγχρονο σαλόνι. Με την πάροδο των ετών, οι δορυφορικοί δέκτες έχουν εξελιχτεί και δεν περιορίζονται μόνο στη λήψη συχνοτήτων, αλλά εκτελούν πολύ περ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19331-redlight-elite-royale-15" title="Redlight Elite ROYALE 15">Redlight Elite ROYALE 15</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19331-redlight-elite-royale-15" title="Redlight Elite ROYALE 15"><img src="https://digitaltvinfo.gr/media/k2/items/cache/3c4662c77039071dd2fa10581e77bc07_XS.jpg" alt="Redlight Elite ROYALE 15" title="Redlight Elite ROYALE 15"/></a></div><p>Μια νέα κάρτα ερωτικού περιεχομένου μας ήρθε για δοκιμή αυτό το μήνα. Η κάρτα περιλαμβάνει όλη την αφρόκρεμα των ερωτικών καναλιών του δορυφόρου Hot Bird στις 13 μοίρες ανατολικά και εκπέμπει όπως οι περισσότερες κάρτες του είδους με κρυπτογράφηση Viaccess. Το πακέτο αποτελείται από 15 κανάλια, εκ τ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19330-dreambox-dm-525-hd-combo" title="Dreambox DM 525 HD Combo">Dreambox DM 525 HD Combo</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19330-dreambox-dm-525-hd-combo" title="Dreambox DM 525 HD Combo"><img src="https://digitaltvinfo.gr/media/k2/items/cache/63f1c4620855ef0ef6b3343c029834e8_XS.jpg" alt="Dreambox DM 525 HD Combo" title="Dreambox DM 525 HD Combo"/></a></div><p>Μπορεί να άργησε, αλλά η δυναμική της επιστροφή με το λανσάρισμα τεσσάρων νέων μοντέλων Dreambox μέσα σε σύντομο χρονικό διάστημα, δείχνει ότι η Dream property (πρώην Dream Multimedia) είναι αποφασισμένη να επανακτήσει την κυριαρχία της στην αγορά. Αφουγκράζοντας την επιθυμία του κοινού, αναβάθμισε &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19329-opticum-red-ax-300-plus" title="Opticum Red AX 300 plus">Opticum Red AX 300 plus</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19329-opticum-red-ax-300-plus" title="Opticum Red AX 300 plus"><img src="https://digitaltvinfo.gr/media/k2/items/cache/33bf5dfcdafa5145a520f1187ec113d4_XS.jpg" alt="Opticum Red AX 300 plus" title="Opticum Red AX 300 plus"/></a></div><p>Η πολωνική εταιρία Opticum Red έχει λανσάρει αρκετά μοντέλα δορυφορικών δεκτών με δυνατότητα να δέχονται κλειδιά BISS και να αποκρυπτογραφούν τηλεοπτικά προγράμματα. Το νέο της μοντέλο είναι ο AX 300 plus και έρχεται προρυθμισμένος στον δορυφόρο Eutelsat 3C, με προεγκατεστημένα κλειδιά BISS. Εύκολα &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/19328-lemco-hdmod-3" title="LEMCO HDMOD-3">LEMCO HDMOD-3</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19328-lemco-hdmod-3" title="LEMCO HDMOD-3"><img src="https://digitaltvinfo.gr/media/k2/items/cache/e1308380e5daf2fefbf39978c77f0fb7_XS.jpg" alt="LEMCO HDMOD-3" title="LEMCO HDMOD-3"/></a></div><p>Η χρησιμοποίηση ενός ψηφιακού διαμορφωτή συνοδεύεται κατά κανόνα από ένα HDMI splitter, μέσω του οποίου μεταφέρεται εικόνα και ήχος μιας ψηφιακής πηγής απευθείας στην διπλανή τηλεόραση. Ο HDMOD-3 της ελληνικής εταιρίας LEMCO είναι ένας High Definition DVB-T (COFDM) ψηφιακός διαμορφωτής τηλεόρασης, π&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/19327-hsv900" title="HSV900">HSV900</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/19327-hsv900" title="HSV900"><img src="https://digitaltvinfo.gr/media/k2/items/cache/594822d9f93ecbe38dc2eeb362617ee1_XS.jpg" alt="HSV900" title="HSV900"/></a></div><p>Η διείσδυση δορυφορικών δεκτών, media players, Blue Ray και άλλων multimedia συσκευών στο σύγχρονο σπίτι, είναι αναμφισβήτητα μεγάλη. Η σύνδεσή τους με την τηλεόραση μέσω της θύρας HDMI, αναδεικνύει στο μέγιστο βαθμό την ποιότητα εικόνας που αποδίδουν. Κι αν για την τηλεόραση που βρίσκεται δίπλα από&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</body>
</html>