<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="https://digitaltvinfo.gr/news/nova-news/item/20971-h-nova-sto-plevro-ton-oikogeneion-ton-thymaton-kai-ton-pligenton-sti-mandra-sti-nea-peramo-sta-megara-kai-sti-symi" />
	<meta name="keywords" content="digitaltvinfo, digital satellite tv, satellite tv, ip tv, ψηφιακή τηλεόραση, δορυφορικά, δορυφορική τηλεόραση, ψηφιακά κανάλια, συνδρομητική τηλεόραση, ote tv, nova, dreambox, card, sharing, cardsharing, οτε τβ, οτε tv, novacinema, gamma, digea, επίγεια, κανάλια, ψηφιακή, περιοδικό, αποκωδικοποιητής, emu, biss, κλειδιά, keys, fta, συνδρομητές, συνδρομητική, doriforika, pvr, combo, vu, dm800, dm500, hdmi, κάτοπτρο, πιάτο, λνβ, lnb, μπισκότα, κλειδάκια, νοωασπορτς, novasports, μεταδόσεις, gibertini, πίνακες, μοτέρ, συστήματα, ασφαλείας, security, report, συναγερμοί" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/0d3e68a70213babd8bfb715c99c99031_M.jpg" />
	<meta name="title" content="H Nova στο πλευρό των οικογενειών των θυμάτων και των πληγέντων στη Μάνδρα, στη Νέα Πέραμο, στα Μέγαρα και στη Σύμη" />
	<meta name="author" content="N.D" />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/nova-news/item/20971-h-nova-sto-plevro-ton-oikogeneion-ton-thymaton-kai-ton-pligenton-sti-mandra-sti-nea-peramo-sta-megara-kai-sti-symi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" />
	<meta property="og:title" content="H Nova στο πλευρό των οικογενειών των θυμάτων και των πληγέντων στη Μάνδρα, στη Νέα Πέραμο, στα Μέγαρα και στη Σύμη" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/0d3e68a70213babd8bfb715c99c99031_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/0d3e68a70213babd8bfb715c99c99031_M.jpg" />
	<meta property="og:description" content="Η Nova εκφράζει τη βαθιά της οδύνη για την τραγική απώλεια των συνανθρώπων μας εξαιτίας της φυσικής καταστροφής στη Μάνδρα, στη Νέα Πέραμο και στα Μέγ..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Η Nova εκφράζει τη βαθιά της οδύνη για την τραγική απώλεια των συνανθρώπων μας εξαιτίας της φυσικής καταστροφής στη Μάνδρα, στη Νέα Πέραμο και στα Μέγ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>H Nova στο πλευρό των οικογενειών των θυμάτων και των πληγέντων στη Μάνδρα, στη Νέα Πέραμο, στα Μέγαρα και στη Σύμη</title>
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d272c7842e2fde95e6409c7a967719f3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1e0c023c2d39ca31efa8e95829d9697f" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing90311'] = Array('html');
		acymailing['validFieldsformAcymailing90311'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing90311'] = Array();
acymailing['excludeValuesformAcymailing90311']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="/cdn-cgi/l/email-protection#147d7a727b54707d737d60757860627d7a727b3a7366" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/nova-news" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="236" />	
</form>

<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150"><a href="/news/news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154"><a href="/news/watch-on-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158"><a href="/news/media-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236 active current"><a href="/news/nova-news" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId20971"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/nova-news">Nova News</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Πέμπτη, 16 Νοεμβρίου 2017 <span class="itemDateSeparator">|</span> 19:38		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	H Nova στο πλευρό των οικογενειών των θυμάτων και των πληγέντων στη Μάνδρα, στη Νέα Πέραμο, στα Μέγαρα και στη Σύμη
	  	
	  </h2>
	        
      
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/0d3e68a70213babd8bfb715c99c99031_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/0d3e68a70213babd8bfb715c99c99031_S.jpg" alt="H Nova &sigma;&tau;&omicron; &pi;&lambda;&epsilon;&upsilon;&rho;ό &tau;&omega;&nu; &omicron;&iota;&kappa;&omicron;&gamma;&epsilon;&nu;&epsilon;&iota;ώ&nu; &tau;&omega;&nu; &theta;&upsilon;&mu;ά&tau;&omega;&nu; &kappa;&alpha;&iota; &tau;&omega;&nu; &pi;&lambda;&eta;&gamma;έ&nu;&tau;&omega;&nu; &sigma;&tau;&eta; &Mu;ά&nu;&delta;&rho;&alpha;, &sigma;&tau;&eta; &Nu;έ&alpha; &Pi;έ&rho;&alpha;&mu;&omicron;, &sigma;&tau;&alpha; &Mu;έ&gamma;&alpha;&rho;&alpha; &kappa;&alpha;&iota; &sigma;&tau;&eta; &Sigma;ύ&mu;&eta;" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Η <strong>Nova </strong>εκφράζει τη βαθιά της οδύνη για την τραγική απώλεια των συνανθρώπων μας εξαιτίας της φυσικής καταστροφής στη <strong>Μάνδρα</strong>, στη <strong>Νέα Πέραμο</strong> και στα <strong>Μέγαρα</strong> καθώς και τα ειλικρινή συλλυπητήριά της στις οικογένειές τους ενώ συμπαρίσταται στη δοκιμασία των κατοίκων της <strong>Σύμης</strong>. Από τις πρώτες ώρες της καταστροφής, όλες οι τεχνικές υπηρεσίες της <strong>Nova</strong> τέθηκαν σε πλήρη συναγερμό ώστε να ...</p>        <div class="itemExtraFieldsAuthor">Γράφτηκε από: N.D</div>	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Η <strong>Nova </strong>εκφράζει τη βαθιά της οδύνη για την τραγική απώλεια των συνανθρώπων μας εξαιτίας της φυσικής καταστροφής στη <strong>Μάνδρα</strong>, στη <strong>Νέα Πέραμο</strong> και στα <strong>Μέγαρα</strong> καθώς και τα ειλικρινή συλλυπητήριά της στις οικογένειές τους ενώ συμπαρίσταται στη δοκιμασία των κατοίκων της <strong>Σύμης</strong>.</p>
<p>Από τις πρώτες ώρες της καταστροφής, όλες οι τεχνικές υπηρεσίες της <strong>Nova</strong> τέθηκαν σε πλήρη συναγερμό ώστε να περιορίσουν τις συνέπειες στη δυσλειτουργία των τηλεπικοινωνιακών υποδομών της (σταθερή τηλεφωνία και internet) λόγω της σοβαρότητας της κατάστασης. Η <strong>Nova</strong> δεσμεύεται να παράσχει κάθε, σχετική με τις υπηρεσίες της, δυνατή βοήθεια και διευκόλυνση προς τους συνδρομητές της που ζουν στις πληγείσες περιοχές.</p>
<p>Σε πρώτη φάση, η <strong>Nova</strong> ανακοινώνει ότι μέχρι την <strong>Κυριακή 17 Δεκεμβρίου</strong> <strong>2017</strong> παύει κάθε διαδικασία φραγής, προσωρινής ή οριστικής, για όλες τις υπηρεσίες της (<strong>internet, σταθερή τηλεφωνία, συνδρομητική TV</strong>) για τις περιοχές της Μάνδρας, της Νέας Περάμου, των Μεγάρων και της Σύμης.</p>
<p>Για περισσότερες πληροφορίες οι συνδρομητές όλων των υπηρεσιών της Nova μπορούν να απευθύνονται στο τμήμα εξυπηρέτησης πελατών της Nova στο <strong>13831 </strong>και στο <strong>κατάστημα της Nova στα Μέγαρα (28ης Οκτωβρίου 46, ΤΚ: 19100, τηλ.: 22961-11819, e-mail: <span id="cloak85e4d5e2cd1455b9b9a0092bd9cbb456">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
				document.getElementById('cloak85e4d5e2cd1455b9b9a0092bd9cbb456').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy85e4d5e2cd1455b9b9a0092bd9cbb456 = 'm&#101;g&#97;r&#97;' + '&#64;';
				addy85e4d5e2cd1455b9b9a0092bd9cbb456 = addy85e4d5e2cd1455b9b9a0092bd9cbb456 + 'n&#111;v&#97;sh&#111;ps' + '&#46;' + 'gr';
				var addy_text85e4d5e2cd1455b9b9a0092bd9cbb456 = 'm&#101;g&#97;r&#97;' + '&#64;' + 'n&#111;v&#97;sh&#111;ps' + '&#46;' + 'gr';document.getElementById('cloak85e4d5e2cd1455b9b9a0092bd9cbb456').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy85e4d5e2cd1455b9b9a0092bd9cbb456 + '\'>'+addy_text85e4d5e2cd1455b9b9a0092bd9cbb456+'<\/a>';
		</script></strong>).</p>	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/nova-news/item/20971-h-nova-sto-plevro-ton-oikogeneion-ton-thymaton-kai-ton-pligenton-sti-mandra-sti-nea-peramo-sta-megara-kai-sti-symi#startOfPageId20971">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" rel="noopener noreferrer" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/sportplus/item/20973-gero-xarti-gia-ti-nova-i-euroleague" title="Συνέχεια ανάγνωσης &quot;&Gamma;&epsilon;&rho;ό &chi;&alpha;&rho;&tau;ί &gamma;&iota;&alpha; &tau;&eta; Nova &eta; Euroleague&quot;">
	      	<img src="/media/k2/items/cache/de1dbc759f7b08028e45115a04bfe389_S.jpg" alt="&Gamma;&epsilon;&rho;ό &chi;&alpha;&rho;&tau;ί &gamma;&iota;&alpha; &tau;&eta; Nova &eta; Euroleague"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/sportplus/item/20973-gero-xarti-gia-ti-nova-i-euroleague">Γερό χαρτί για τη Nova η Euroleague</a>
      
      	      	<p>Υψηλότατα ποσοστά τηλεθέασης καταγράφει και φέτος η Euroleague, σύμφωνα με εσωτερικές μετρήσεις που διεξάγει η συνδρομητική πλατφόρμα της Nova αλλά και από τα στοιχεία που συγκεντρώνονται και μέσω της εφαρμογής Nova Go. To ενδιαφέρον των συνδρομητών, ιδιαίτερα για τον αγώνα «εμφύλιο» μεταξύ του Ολυμπιακού και του Παναθηναϊκού Superfoods χτύπησε κόκκινο ενώ και οι πρόσφατες εκτός έδρας επιτυχίες ...</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="http://lithoprint.gr/theaphroditeschild.html" target="_blank" rel="noopener noreferrer"><img src="/images/banners/aphrodites_child_233x400.jpg" alt="aphrodites child 233x400" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/321-teyxos-72" target="_blank" rel="noopener noreferrer"><img src="/images/banners/security_report_banner_gr_noembriou_235x320.jpg" alt="security report banner gr noembriou 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing90311">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing90311"  >
		<form id="formAcymailing90311" action="/news/nova-news" onsubmit="return submitacymailingform('optin','formAcymailing90311')" method="post" name="formAcymailing90311"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing90311">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing90311"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing90311'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing90311')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnova-news%2Fitem%2F20971-h-nova-sto-plevro-ton-oikogeneion-ton-thymaton-kai-ton-pligenton-sti-mandra-sti-nea-peramo-sta-megara-kai-sti-symi%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fnova-news%2Fitem%2F20971-h-nova-sto-plevro-ton-oikogeneion-ton-thymaton-kai-ton-pligenton-sti-mandra-sti-nea-peramo-sta-megara-kai-sti-symi%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing90311" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/20938-icecrypt-1650chd" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.6006bdc5846b6d2d8f56e03568da37c3_Lnews-5.jpg" alt="ΙCECRYPT 1650CHD"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">13-11-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/20938-icecrypt-1650chd" title="ΙCECRYPT 1650CHD">ΙCECRYPT 1650CHD</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στην ελληνική αγορά, ο νέος δέκτης Icecrypt 1650CHD. Πρόκειται για ένα HD δέκτη combo που επιτρέπει, επίγεια, δορυφορική και καλωδιακή λήψη. Διαθέτει υποδοχή κάρτας UCAS συμβατή με τις περισσότερες κάρτες της αγοράς, αλλά και θύρα Ethernet για σύνδεση στο διαδίκτυο. Οι δύο θύρες USB επιτρέπουν την εγγραφή προγραμμάτων αλλά...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/20937-wisi-lx-15-s" title="WISI LX 15 S">WISI LX 15 S</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20937-wisi-lx-15-s" title="WISI LX 15 S"><img src="https://digitaltvinfo.gr/media/k2/items/cache/28971a4c4e9dd18a97ffd1a9336952f0_XS.jpg" alt="WISI LX 15 S" title="WISI LX 15 S"/></a></div><p>Η εταιρία AMF Electronics διαθέτει τη νέα σειρά οπτικών πομπών LX 15 S της WISI, οι οποίοι είναι κατάλληλοι για εφαρμογές DOCSIS 3.1. Η σειρά περιλαμβάνει τα μοντέλα LX 15 S 40x0, LX 15 S 30x0 και LX 15 S 20x0, τα οποία αποτελούν μέρος της λύσης CCAP της WISI. Δουλεύουν στη περιοχή συχνοτήτων 47-121&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20936-lnb-tis-engel-stin-astra-sat" title="LNB της ENGEL στην Astra Sat">LNB της ENGEL στην Astra Sat</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20936-lnb-tis-engel-stin-astra-sat" title="LNB της ENGEL στην Astra Sat"><img src="https://digitaltvinfo.gr/media/k2/items/cache/a0738ee285d8a1c41d98a6de60b0723d_XS.jpg" alt="LNB της ENGEL στην Astra Sat" title="LNB της ENGEL στην Astra Sat"/></a></div><p>Διαθέσιμη από την Astra Sat η σειρά LNB της ENGEL, με χαμηλή στάθμη εξόδου. Η σειρά περιλαμβάνει τα LNB Single AN7123, LNB Twin AN7106 και LNB Quad AN7107, τα οποία χρησιμοποιούνται για ανεξάρτητη τροφοδοσία δορυφορικού σήματος σε ένα, δύο, ή τέσσερις δέκτες. Διαθέτουν απολαβή 55db και κατώφλι θορύβ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20935-triax-ifa-213" title="TRIAX IFA 213">TRIAX IFA 213</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20935-triax-ifa-213" title="TRIAX IFA 213"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2021a47927c439636c5981719b56a831_XS.jpg" alt="TRIAX IFA 213" title="TRIAX IFA 213"/></a></div><p>Διατίθενται από την εταιρία AMF Electronics οι νέοι ενισχυτές γραμμής IFA 213 της Triax. Oι IFA 213 είναι ενισχυτές εσωτερικού χώρου, ιδανικοί για χρήση σε διάφορους τύπους δικτύων διανομής καλωδιακής τηλεόρασης SMATV &amp; MATV. Παρά τις υψηλές επιδόσεις τους και την αποτελεσματική θωράκισή τους, ε&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20934-amiko-wlk-200" title="AMIKO WLK-200">AMIKO WLK-200</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20934-amiko-wlk-200" title="AMIKO WLK-200"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f626958522137a5d93ce4e96d2aeb008_XS.jpg" alt="AMIKO WLK-200" title="AMIKO WLK-200"/></a></div><p>Η εταιρία Astra Sat διαθέτει το AMIKO WLK-200, το οποίο είναι 2 σε 1 ασύρματο πληκτρολόγιο και touchpad 2,4GHz. Είναι ιδανικό για τα μοντέλα δεκτών Amiko Alien, Alien2 και A3 και διαθέτει&nbsp; ενσωματωμένη επαναφορτιζόμενη μπαταρία ιόντων λιθίου. Έρχεται με συμπαγή σχεδίαση με αφαιρούμενο Touchpad,&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20933-wisi-firefly-hls" title="WISI FIREFLY HLS">WISI FIREFLY HLS</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20933-wisi-firefly-hls" title="WISI FIREFLY HLS"><img src="https://digitaltvinfo.gr/media/k2/items/cache/42300e05b555db7df4e0178bba624534_XS.jpg" alt="WISI FIREFLY HLS" title="WISI FIREFLY HLS"/></a></div><p>Η πλατφόρμα Firefly της Wisi, έχει κατασκευαστεί ειδικά για θέαση IPTV περιεχομένου μέσω internet χωρίς σπασίματα και διακοπές. Διαθέτει ενσωματωμένο επαγγελματικό δέκτη και αποκωδικοποιητή HLS, με δυνατότητα λήψης μονού ή διπλού stream HLS, έως δύο HD ή SD πηγών, ενός προφίλ. Μετατρέπει τα HLS σε I&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20906-digitalbox-hdt-550-t2" title="DIGITALBOX HDT-550 T2">DIGITALBOX HDT-550 T2</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20906-digitalbox-hdt-550-t2" title="DIGITALBOX HDT-550 T2"><img src="https://digitaltvinfo.gr/media/k2/items/cache/69f7c24b90b35f164e13017f36fd6eef_XS.jpg" alt="DIGITALBOX HDT-550 T2" title="DIGITALBOX HDT-550 T2"/></a></div><p>Ο DIGITALBOX HDT-550 T2 έρχεται σε μικρών διαστάσεων (98x168x40 χιλ.) μαύρο, μεταλλικό κουτί. Η πρόσοψή του περιλαμβάνει οθόνη LED, η οποία σε λειτουργία ΟΝ εμφανίζει τον αριθμό του καναλιού και σε STAND BY την τοπική ώρα. Δεξιά της οθόνης βρίσκουμε τα πλήκτρα CH± για εναλλαγή των καναλιών και POWER&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20887-fagor-surf-pro-6" title="FAGOR SURF PRO 6">FAGOR SURF PRO 6</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20887-fagor-surf-pro-6" title="FAGOR SURF PRO 6"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5c4d3ed5dcba1c47729f1584d567838a_XS.jpg" alt="FAGOR SURF PRO 6" title="FAGOR SURF PRO 6"/></a></div><p>Ο νέος SURF PRO 6 είναι ένας ισχυρός και συμπαγής ενισχυτής της Fagor, για τη διανομή επίγειων τηλεοπτικών σημάτων σε μεσαίες εγκαταστάσεις. Προγραμματίζεται εύκολα από το τηλεχειριστήριο UCF 300. Εξοπλίζεται με δύο προγραμματιζόμενες εισόδους UHF με φίλτρα 6 καναλιών μεταβλητού πλάτους, μία είσοδο &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20886-pliris-gama-kalodion-engel-amiko-stin-astra-sat" title="Πλήρης γκάμα καλωδίων ENGEL &amp; Amiko στην Astra Sat">Πλήρης γκάμα καλωδίων ENGEL &amp; Amiko στην&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20886-pliris-gama-kalodion-engel-amiko-stin-astra-sat" title="Πλήρης γκάμα καλωδίων ENGEL &amp; Amiko στην Astra Sat"><img src="https://digitaltvinfo.gr/media/k2/items/cache/1a0c7dfb61f7c0ce1719da842edafc6d_XS.jpg" alt="Πλήρης γκάμα καλωδίων ENGEL &amp; Amiko στην Astra Sat" title="Πλήρης γκάμα καλωδίων ENGEL &amp; Amiko στην Astra Sat"/></a></div><p>Η εταιρία Astra Sat διαθέτει πλήρη γκάμα καλωδίων 75Ω των ENGEL και Amiko σε κουλούρες πολλών μέτρων. Συγκεκριμένα, διατίθενται οι κωδικοί CA1900 (100m), CA7000R (100m), CA1700 (100m), CA1700G (250m) και CA1700H (500m), τα οποία είναι καλώδια της ENGEL, καθώς επίσης και το Amiko RG6 (100m). Λειτουργ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20885-ikusi-htl-stc" title="IKUSI HTL-STC">IKUSI HTL-STC</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20885-ikusi-htl-stc" title="IKUSI HTL-STC"><img src="https://digitaltvinfo.gr/media/k2/items/cache/5392dd68c978f3d2d69f70a94885f812_XS.jpg" alt="IKUSI HTL-STC" title="IKUSI HTL-STC"/></a></div><p>Η IKUSI καταργεί το best seller HTL-ST2 από την σειρά ADVANCED ClassA. Στην έξοδο της η νέα μονάδα HTL-STC, κάνει ακριβώς ότι και η προηγούμενη, παρέχοντας δύο εντελώς ανεξάρτητα μεταξύ τους επίγεια ή καλωδιακά streams (DVB-T ή DVB-C) σε οποιαδήποτε συχνότητα, με την μέγιστη χωρητικότητα του καθενός&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20884-satlink-ws-6990" title="SATLINK WS-6990">SATLINK WS-6990</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20884-satlink-ws-6990" title="SATLINK WS-6990"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2215ed5d8a9c415bc0cd5c5c5d85ea2e_XS.jpg" alt="SATLINK WS-6990" title="SATLINK WS-6990"/></a></div><p>Η εταιρία DaiSat διαθέτει το SATLINK WS-6990, το οποίο είναι HDMI διαμορφωτής, που δέχεται σήμα από δορυφορικούς δέκτες, media players, Blu-Ray players και άλλες ψηφιακές πηγές, μετατρέποντάς το σε κανάλι DVB-T με COFDM διαμόρφωση, για διανομή στις τηλεοράσεις διαφορετικών δωματίων. Διαθέτει έγχρωμη&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/20883-estar-t9d2t2" title="eSTAR T9D2T2">eSTAR T9D2T2</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20883-estar-t9d2t2" title="eSTAR T9D2T2"><img src="https://digitaltvinfo.gr/media/k2/items/cache/6d58362447ca5a97132f7bbffa6c5ad1_XS.jpg" alt="eSTAR T9D2T2" title="eSTAR T9D2T2"/></a></div><p>Η eSTAR T9D2T2 είναι μια φορητή ψηφιακή τηλεόραση 9", με ενσωματωμένο δέκτη DVB-T/T2 / Η.265/ΗΕVC. Αυτή η πρακτική, φορητή τηλεόραση είναι βολική για να την έχετε πάντα μαζί σας στα ταξίδια! Διαθέτει σύνδεση για τροφοδοσία από πρίζα 220V ή από το αυτοκίνητο 12V.&nbsp;Η φορητή τηλεόραση eSTAR T9D2T2 &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/20827-paketa-prosforon-dahua-apo-tin-psifiaki-texnologia" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία">Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνο&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/20827-paketa-prosforon-dahua-apo-tin-psifiaki-texnologia" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία"><img src="https://digitaltvinfo.gr/media/k2/items/cache/72af2bc4b93038fd23fc580aafc3819e_XS.jpg" alt="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία" title="Πακέτα προσφορών Dahua από την Ψηφιακή Τεχνολογία"/></a></div><p>Θέλοντας να διευκολύνει τους τεχνικούς η Ψηφιακή Τεχνολογία δημιούργησε πακέτα καταγραφικών – καμερών βασισμένα σε προϊόντα Dahua τα οποία μάλιστα δίνει σε τιμές προσφορές. Τα καταγραφικά των πακέτων υποστηρίζουν 5-υβριδική τεχνολογία (HDCVI, HDTVI, AHD, CVBS, IP), ενώ οι κάμερες είναι 4-υβριδικές (&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/20784-psifiaki-tileorasi-teyxos-110" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.5dbc5e7a4122c498f69337eae537e568_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 110"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/322-issue-110" >Τεύχος 110</a></p><p class="nspInfo  nspInfo2 tright fright">24-10-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/20784-psifiaki-tileorasi-teyxos-110" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 110">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 110</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Νοεμβρίου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας.Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.Οι καλύτερες κινηματογραφικές πρεμιέρες της σαιζόν 2017/2018 θα περάσουν από τα συνδρομητικά πακέτα των NOVA και COSMOTE TV. Εμείς σας παρουσιάζουμε τις καλύτερες από αυτές που δεν πρέπει να χάσετε με τίποτε!Πολλά τα νέα και από τις εξελίξεις στο χώρο την ελληνικής επίγειας ψηφιακής TV. Ο «εξαρτημένος» αντιπρόεδρος της ανεξάρτητης αρχής, τα σχέδια Παπά για διαγωνισμό τηλεοπτικών αδειών εντός 2017, οι αντιδράσεις των καναλιών και τα σχέδια για κοινοπραξία ΕΡΤ – Digea κεντρίζουν το ενδιαφέρον αυτό το μήνα, όπως μας ενημερώνει η Ματίνα Παπαχριστούδη.Η Export Manager της Ikusi, Coro San Vicente και ο Regional Manager της Ikusi, Inaki Nanclares, επισ...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20783-oi-kinimatografikes-premieres-tis-neas-sezon" title="Οι κινηματογραφικές πρεμιέρες της νέας σεζόν">Οι κινηματογραφικές πρεμιέρες της νέας σεζόν</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20783-oi-kinimatografikes-premieres-tis-neas-sezon" title="Οι κινηματογραφικές πρεμιέρες της νέας σεζόν"><img src="https://digitaltvinfo.gr/media/k2/items/cache/733fa952eca2b2b957e36bd730d93bda_XS.jpg" alt="Οι κινηματογραφικές πρεμιέρες της νέας σεζόν" title="Οι κινηματογραφικές πρεμιέρες της νέας σεζόν"/></a></div><p>Οι τηλεοπτικές ταινίες αποτελούν κομβικό σημείο αναφοράς του κινηματογραφικού περιεχομένου κάθε πλατφόρμας. Καθώς τα ελεύθερα κανάλια περιορίζονται σε προβολές ταινιών παρελθόντων ετών, η συνδρομητική τηλεόραση αποτελεί την καλύτερη πρόταση για όλη την οικογένεια, διαθέτοντας τις καλύτερες και πιο π&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20782-synentefksi-me-tin-export-manager-coro-san-vicente-kai-ton-regional-manager-inaki-nanclares-tis-ikusi-electronica-sl" title="Συνέντευξη με την Export Manager Coro San Vicente και τον Regional Manager Iñaki Nanclares της Ikusi Electronica SL">Συνέντευξη με την Export Manager Coro San Vi&hellip;</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20782-synentefksi-me-tin-export-manager-coro-san-vicente-kai-ton-regional-manager-inaki-nanclares-tis-ikusi-electronica-sl" title="Συνέντευξη με την Export Manager Coro San Vicente και τον Regional Manager Iñaki Nanclares της Ikusi Electronica SL"><img src="https://digitaltvinfo.gr/media/k2/items/cache/fc970ff8b0eb20b2cc9dd98585a57d84_XS.jpg" alt="Συνέντευξη με την Export Manager Coro San Vicente και τον Regional Manager Iñaki Nanclares της Ikusi Electronica SL" title="Συνέντευξη με την Export Manager Coro San Vicente και τον Regional Manager Iñaki Nanclares της Ikusi Electronica SL"/></a></div><p>Στις 9 και 10 Οκτωβρίου, επισκέφτηκαν την χώρα μας οι Exrport και Regional Manager της IKUSI, κα Coro San Vicente και κος Iñaki Nanclares. Το περιοδικό μας δεν έχασε την ευκαιρία και συναντήθηκε με τα δύο διεθνή στελέχη της Ikusi, τα οποία παραχώρησαν αποκλειστική συνέντευξη.</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20781-telesat" title="TéléSAT">TéléSAT</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20781-telesat" title="TéléSAT"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f76430a52adb88ec25782a15d4f8335d_XS.jpg" alt="TéléSAT" title="TéléSAT"/></a></div><p>Το Βέλγιο είναι μια μικρή χώρα της βορειοδυτικής Ευρώπης, γλωσσικά και πολιτιστικά διαιρεμένη στα δύο. Η ολλανδική γλώσσα ομιλείται στα βόρεια από τους Φλαμανδούς και η γαλλική στα νότια από τους Βαλλόνους, ενώ στην πρωτεύουσα, στις Βρυξέλλες, ομιλούνται επίσημα και οι δύο γλώσσες, με την πλειονότητ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20780-spycat-mini-plus" title="SPYCAT MINI Plus">SPYCAT MINI Plus</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20780-spycat-mini-plus" title="SPYCAT MINI Plus"><img src="https://digitaltvinfo.gr/media/k2/items/cache/1ea4a6975d76d05f4ff5115dbf6a395d_XS.jpg" alt="SPYCAT MINI Plus" title="SPYCAT MINI Plus"/></a></div><p>Οι δορυφορικοί δέκτες Enigma2 είναι εξαιρετικά δημοφιλείς στους φίλους της δορυφορικής λήψης και η κυκλοφορία κάθε νέου μοντέλου προκαλεί πάντα έντονο ενδιαφέρον. Ο Spycat Mini Plus είναι ένας νέος δορυφορικός δέκτης, μικρός σε μέγεθος, πολυτάλαντος και ασυναγώνιστος σε σχέση απόδοσης – τιμής! Με χα&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20779-amiko-a4l-ott" title="AMIKO A4L OTT">AMIKO A4L OTT</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20779-amiko-a4l-ott" title="AMIKO A4L OTT"><img src="https://digitaltvinfo.gr/media/k2/items/cache/e3745db3fc8ec3b25a6c2db92aa06407_XS.jpg" alt="AMIKO A4L OTT" title="AMIKO A4L OTT"/></a></div><p>Η διείσδυση των IPTV συσκευών στο σύγχρονο σπίτι αυξάνεται με έντονους ρυθμούς και είναι ανάλογη με την επιθυμία των χρηστών για εύκολη πρόσβαση σε ψηφιακό περιεχόμενο μέσω διαδικτύου. Το A4L OTT είναι ένα νέο IPTV Box της Amiko, το οποίο διαθέτοντας τέτοιο επίπεδο εξοπλισμού και προσφέροντας τόσο π&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/20778-lemco-hdmod-q1" title="LEMCO HDMOD-Q1">LEMCO HDMOD-Q1</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20778-lemco-hdmod-q1" title="LEMCO HDMOD-Q1"><img src="https://digitaltvinfo.gr/media/k2/items/cache/7445a3844a7582d427ce178c607cca7a_XS.jpg" alt="LEMCO HDMOD-Q1" title="LEMCO HDMOD-Q1"/></a></div><p>Η εξαιρετικά επιτυχημένη σειρά διαμορφωτών HDMOD της ελληνικής εταιρίας Lemco εμπλουτίζεται σταδιακά, με κάθε νέο μοντέλο να φέρνει πάντα κάτι καινούργιο. Ο ολόφρεσκος Lemco HDMOD-Q1 είναι ένας τετραπλός Full High Definition DVB-T (COFDM) ψηφιακός διαμορφωτής, ο οποίος μπορεί να λαμβάνει ταυτόχρονα &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/20777-satlink-ws-6920" title="SATLINK WS-6920">SATLINK WS-6920</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/20777-satlink-ws-6920" title="SATLINK WS-6920"><img src="https://digitaltvinfo.gr/media/k2/items/cache/e41b69dbf6d889ea8bde33109b2618bb_XS.jpg" alt="SATLINK WS-6920" title="SATLINK WS-6920"/></a></div><p>Τα Sat Finders αποτελούν σημαντικό εργαλείο για την ακρίβεια της εγκατάστασης ενός δορυφορικού κατόπτρου και η Satlink είναι μια εταιρία με παράδοση στην παραγωγή τέτοιων οργάνων. Το νέο Satlink WS-6920 είναι ένα ψηφιακό Sat Finder που μετράει όλα τα DVB-S/DVB-S2 σήματα, υποστηρίζει σύνδεση σε διακό&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</body>
</html>