<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="https://digitaltvinfo.gr/news/watch-on-tv/item/19005-fagita-gia-oli-tin-oikogeneia-sto-neo-jamie-s-superfood-family-classics" />
	<meta name="keywords" content="FOXlife,jamie oliver" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://digitaltvinfo.gr/media/k2/items/cache/34e33e250390f9ccbbfa73f926cea9f4_M.jpg" />
	<meta name="title" content="Φαγητά για όλη την οικογένεια στο νέο &quot;Jamie’s superfood family classics&quot;" />
	<meta name="author" content="N.D" />
	<meta property="og:url" content="https://digitaltvinfo.gr/news/watch-on-tv/item/19005-fagita-gia-oli-tin-oikogeneia-sto-neo-jamie-s-superfood-family-classics?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" />
	<meta property="og:title" content="Φαγητά για όλη την οικογένεια στο νέο &quot;Jamie’s superfood family classics&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://digitaltvinfo.gr/media/k2/items/cache/34e33e250390f9ccbbfa73f926cea9f4_M.jpg" />
	<meta name="image" content="https://digitaltvinfo.gr/media/k2/items/cache/34e33e250390f9ccbbfa73f926cea9f4_M.jpg" />
	<meta property="og:description" content="Στη νέα σειρά 6 επεισοδίων «Jamie's Super Food Family Classics», ο Jamie Oliver έχει αποστολή να κάνει πιο φρέσκα τα αγαπημένα πιάτα της οικογένειάς μ..." />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Στη νέα σειρά 6 επεισοδίων «Jamie's Super Food Family Classics», ο Jamie Oliver έχει αποστολή να κάνει πιο φρέσκα τα αγαπημένα πιάτα της οικογένειάς μ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Φαγητά για όλη την οικογένεια στο νέο &quot;Jamie’s superfood family classics&quot;</title>
	<link href="/templates/yoo_master/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-08f6bf7b.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_master/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465651475" rel="stylesheet" type="text/css" />
	<link href="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-07a4d865.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Είσαγετε το e-mail σας';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		acymailing['reqFieldsformAcymailing10261'] = Array('html');
		acymailing['validFieldsformAcymailing10261'] = Array('Εισάγετε μια τιμή για το πεδίο Λήψη');
acymailing['excludeValuesformAcymailing10261'] = Array();
acymailing['excludeValuesformAcymailing10261']['email'] = 'Είσαγετε το e-mail σας';

	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_master/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_master/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#sidebar-b { width: 25%; }
#maininner { width: 75%; }
#menu .dropdown { width: 230px; }
#menu .columns2 { width: 460px; }
#menu .columns3 { width: 690px; }
#menu .columns4 { width: 920px; }</style>
<link rel="stylesheet" href="/templates/yoo_master/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_master/styles/custom/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/color2/red.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_master/css/print.css" />
<script src="/templates/yoo_master/warp/js/warp.js"></script>
<script src="/templates/yoo_master/warp/js/responsive.js"></script>
<script src="/templates/yoo_master/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_master/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_master/js/template.js"></script>
<script src="/templates/yoo_master/js/accordion.js"></script>
<link href="/index.php/news?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr News | GR RSS Feed" />
<link href="/index.php/articles?format=feed" rel="alternate" type="application/rss+xml" title="Digitaltvinfo.gr Articles | GR RSS Feed" />
</head>

<body id="page" class="page sidebar-b-right sidebars-1  noblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>
	
	<div class="wrapper clearfix">
    
        
    	<div id="absolute-social">
		<div class="module mod-absolute-social -social deepest">

			
<ul class="absolute-social">
<li><a class="facebook" name="facebook" href="https://www.facebook.com/DigitalTVinfo" target="_blank"></a></li>
<li><a class="twitter" name="twitter" href="https://twitter.com/Digitaltvinfo" target="_blank"></a></li>
<li><a class="rss" name="rss" href="http://digitaltvinfo.gr/index.php/news?format=feed" target="_blank"></a></li>
<li><a class="mail" name="mail" href="mailto:info@digitaltvinfo.gr" target="_blank"></a></li>
</ul>		
</div>	</div>
	
		<header id="header">
        
        		
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="https://digitaltvinfo.gr">
<a href="/index.php"><img src="/images/logo.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a></a>
								
								
			</div>
			
						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module mod-  deepest">

			
<form id="searchbox-128" class="searchbox" action="/news/watch-on-tv" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="154" />	
</form>

<script src="/templates/yoo_master/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-128 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script>		
</div></div>
								
			</div>
					
					
		</header>
        
        			<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item142"><a href="/" class="level1"><span>Αρχική</span></a></li><li class="level1 item138 parent active"><a href="/news" class="level1 parent active"><span>Ειδήσεις</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item150"><a href="/news/news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News</span></a></li><li class="level2 item151"><a href="/news/news-hdtv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>News HDTV</span></a></li><li class="level2 item152"><a href="/news/scrambling-corner" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Scrambling corner</span></a></li><li class="level2 item155"><a href="/news/sportplus" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sport+</span></a></li><li class="level2 item153"><a href="/news/music-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Music TV</span></a></li><li class="level2 item154 active current"><a href="/news/watch-on-tv" class="level2 active current"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Watch on TV</span></a></li><li class="level2 item156"><a href="/news/market-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Η αγορά σήμερα</span></a></li><li class="level2 item157"><a href="/news/sat-zap" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Sat &amp; Zap</span></a></li><li class="level2 item158"><a href="/news/media-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Media News</span></a></li><li class="level2 item236"><a href="/news/nova-news" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_purple.png');"> </span>Nova News</span></a></li></ul></div></div></div></div></li><li class="level1 item139 parent"><a href="/articles" class="level1 parent"><span>Αρθρογραφία</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item170"><a href="/articles/cover-story" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Αφιέρωμα</span></a></li><li class="level2 item172"><a href="/articles/group-test" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Συγκριτικό τέστ</span></a></li><li class="level2 item171"><a href="/articles/for-beginners" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Από την αρχή</span></a></li><li class="level2 item173"><a href="/articles/readers-interviews" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Η φωνή των αναγνωστών</span></a></li><li class="level2 item174"><a href="/articles/technical-library" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνική βιβλιοθήκη</span></a></li><li class="level2 item178"><a href="/articles/installations" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εγκαταστάσεις</span></a></li><li class="level2 item175"><a href="/articles/first-review" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πρώτη δοκιμή</span></a></li><li class="level2 item179"><a href="/articles/pc-tv" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>PC TV</span></a></li><li class="level2 item180"><a href="/articles/technology" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Τεχνολογία</span></a></li><li class="level2 item176"><a href="/articles/installation-example" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Εφαρμογή του Μήνα</span></a></li><li class="level2 item177"><a href="/articles/reload" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_orange.png');"> </span>Πείραξέ το!</span></a></li></ul></div></div></div></div></li><li class="level1 item140 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item192"><a href="/magazine-archive/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item193"><a href="/magazine-archive/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item194"><a href="/magazine-archive/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item195"><a href="/magazine-archive/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item196"><a href="/magazine-archive/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item197"><a href="/magazine-archive/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item321"><a href="/magazine-archive/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li><li class="level2 item358"><a href="/magazine-archive/year-2015" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2015</span></a></li><li class="level2 item434"><a href="/magazine-archive/year-2016" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2016</span></a></li><li class="level2 item552"><a href="/magazine-archive/year-2017" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2017</span></a></li></ul></div></div></div></div></li><li class="level1 item215"><a href="/web-tv-iptv" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item213"><a href="/contributors" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item246"><a href="/subscription-form" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul></nav>
				
								
			</div>
			
				
		        
                
                
        		
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId19005"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	    
    		<!-- Item category -->
		<div class="itemCategory purple    ">
			<span>Ειδήσεις .</span>
			<a href="/news/watch-on-tv">Watch on SAT TV</a>
		</div>
		
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			 Τετάρτη, 8 Φεβρουαρίου 2017 <span class="itemDateSeparator">|</span> 17:58		</span><div class="clr"></div>
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Φαγητά για όλη την οικογένεια στο νέο &quot;Jamie’s superfood family classics&quot;
	  	
	  </h2>
	        
      <h3 class="itemSubTitle">Πρεμιέρα ΤΕΤΑΡΤΗ 8 ΦΕΒΡΟΥΑΡΙΟΥ στις 21:50</h2>
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			   	
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a data-spotlight="on" data-lightbox="on" href="/media/k2/items/cache/34e33e250390f9ccbbfa73f926cea9f4_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
		  		<img src="/media/k2/items/cache/34e33e250390f9ccbbfa73f926cea9f4_S.jpg" alt="&Phi;&alpha;&gamma;&eta;&tau;ά &gamma;&iota;&alpha; ό&lambda;&eta; &tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha; &sigma;&tau;&omicron; &nu;έ&omicron; &amp;quot;Jamie&rsquo;s superfood family classics&amp;quot;" style="width:480px; height:auto;" />
		  	</a>
		  </span>

		 

		  <div class="clr"></div>
	  </div>
      <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Στη νέα σειρά 6 επεισοδίων «Jamie's Super Food Family Classics», ο Jamie Oliver έχει αποστολή να κάνει πιο φρέσκα τα αγαπημένα πιάτα της οικογένειάς μας για να διασφαλίσει ότι είναι θρεπτικά, ισορροπημένα και φυσικά εύκολα στην παρασκευή, βοηθώντας μας να έχουμε μια ευτυχισμένη ζωή γεμάτη υγεία.&nbsp;Το FOX Life είναι διαθέσιμο στην Ελλάδα μέσω COSMOTE TV, Nova, Vodafone TV και Cyta Τηλεόρασης.</p>        <div class="itemExtraFieldsAuthor">Γράφτηκε από: N.D</div>	  </div><div class="clr"></div>
	  	           
  
<div class="image_info">    
 		    
  <div class="clr"></div>
 </div>
   
   <!-- Social sharing -->    
         <div class="itemSocialButton">
				<!-- Item Social Button -->
		<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f4a8d490c93c349"></script>
<!-- AddThis Button END -->				</div>   
        
 
    
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Στη νέα σειρά 6 επεισοδίων «Jamie's Super Food Family Classics», ο Jamie Oliver έχει αποστολή να κάνει πιο φρέσκα τα αγαπημένα πιάτα της οικογένειάς μας για να διασφαλίσει ότι είναι θρεπτικά, ισορροπημένα και φυσικά εύκολα στην παρασκευή, βοηθώντας μας να έχουμε μια ευτυχισμένη ζωή γεμάτη υγεία. Ο Jamie θα εξερευνήσει μερικά από τα πιο «υγιή» μέρη του πλανήτη για να ανακαλύψει τι τρώνε οι ντόπιοι και πώς ζουν. Από το ηφαιστειογενές νησί Jeju στη Νότια Κορέα και την αλπική ομορφιά της Ελβετίας μέχρι τον ζεστό άνεμο της Σαρδηνίας, ο Jamie εμπνέεται από τους ανθρώπους που γνωρίζει και τα φαγητά που δοκιμάζει.&nbsp;</p>
<p><img src="http://i1077.photobucket.com/albums/w479/digitaltvinfo/JO_FSF_Day6_Breakfast_Doughnuts_12-1_preview.jpg" alt="" /></p>
<p>Το FOX Life είναι διαθέσιμο στην Ελλάδα μέσω COSMOTE TV, Nova, Vodafone TV και Cyta Τηλεόρασης.</p>
<p>Όλα τα νέα επεισόδια των σειρών θα είναι επίσης διαθέσιμα on demand μέσω FOX Play.</p>	  </div>
	  	  
		<div class="clr"></div>

		
  </div>

    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
  
      
        
            
    <!-- Plugins: AfterDisplayContent -->
	
	<!-- K2 Plugins: K2AfterDisplayContent -->
	
	<div class="clr"></div>

	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><span class="itemRelatedIcon"></span>ΑΛΛΑ ΑΡΘΡΑ ΣΕ ΑΥΤΗ ΤΗΝ ΚΑΤΗΓΟΡΙΑ</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/18495-this-is-us-i-nea-seira-tou-fox-life-einai-gemati-ekplikseis-kai-alitheies">&quot;THIS IS US&quot; : η νέα σειρά του FOX Life είναι γεμάτη εκπλήξεις και… αλήθειες!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/18185-ta-nea-epeisodia-grey-s-anatomy-kai-how-to-get-away-with-murder-back-to-back-sto-fox-life">Νέα επεισόδια «Grey’s Anatomy» και «How To Get Away With Murder» back-to-back στο FOX Life!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/18184-epistrefei-me-tin-triti-sezon-to-how-to-get-away-with-murder">Επιστρέφει με την τρίτη σεζόν το &quot;How to get away with murder&quot;</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/18087-ta-68a-vraveia-emmy-zontana-kai-apokleistika-sto-fox-life">Τα 68α βραβεία EMMY ζωντανά και αποκλειστικά στο FOX Life!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/media-news/item/18068-ote-tv-anavathmise-se-hd-ta-kanalia-fox-foxlife">OTE TV : Αναβάθμισε σε HD τα κανάλια FOX &amp; FOXLife</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/media-news/item/17818-oi-seires-tis-fox-greece-stin-koryfi-ton-ypopsifiotiton-sta-vraveia-emmy-2016">Οι σειρές της FOX GREECE στην κορυφή των υποψηφιοτήτων στα βραβεία EMMY 2016!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/16951-the-catch-h-nea-kathilotiki-seira-apo-ti-shonda-rhimes-erxetai-sto-fox-life">«The Catch» :H νέα καθηλωτική σειρά από τη Shonda Rhimes έρχεται στο FOX Life!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/news/item/16897-to-fox-play-epekteinetai">To FOX Play επεκτείνεται!</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/news/watch-on-tv/item/16891-tin-kyriaki-mageireyoume-sto-fox-life">Την Κυριακή μαγειρεύουμε στο FOX Life!</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/news/media-news/item/16845-to-fox-life-diorganose-mia-vradia-afieromeni-stis-gynaikes-pou-empneoun">Το FOX Life διοργάνωσε μια βραδιά, αφιερωμένη στις γυναίκες που εμπνέουν!</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/watch-on-tv/item/19005-fagita-gia-oli-tin-oikogeneia-sto-neo-jamie-s-superfood-family-classics#startOfPageId19005">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->

</section>
				
				
			</div>
			<!-- maininner end -->
			
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item254"><a href="http://forum.satleo.gr/" target="_blank" class="level1"><span>Forum</span></a></li><li class="level1 item141 parent"><span class="separator level1 parent"><span>Φωτορεπορτάζ</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item204"><a href="/photojournalism/seminars" class="level2"><span>Σεμινάρια</span></a></li><li class="level2 item205"><a href="/photojournalism/exhibitions" class="level2"><span>Εκθέσεις</span></a></li><li class="level2 item206"><a href="/photojournalism/reportage" class="level2"><span>Ρεπορτάζ</span></a></li><li class="level2 item207"><a href="/photojournalism/installations" class="level2"><span>Εγκαταστάσεις</span></a></li></ul></li><li class="level1 item148"><a href="/market-guide" class="level1"><span>Οδηγός Αγοράς</span></a></li><li class="level1 item233"><a href="/business-directory" class="level1"><span>Κατάλογος</span></a></li><li class="level1 item258"><a href="/newsletters" class="level1"><span>Newsletters</span></a></li><li class="level1 item319"><a href="/photosat" class="level1"><span>PhotoSat</span></a></li><li class="level1 item348"><a href="/contest" class="level1"><span>Διαγωνισμός</span></a></li><li class="level1 item356"><a href="/channels-charts" class="level1"><span>Πίνακες Καναλιών</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Το</span> θέμα της ημέρας</h3>	
<div id="k2ModuleBox126" class="k2ItemsBlock arrow">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext-Sidebar-B-Day-Article">
	      	      <a class="moduleItemImage-Sidebar-B-Day-Article" href="/news/sportplus/item/19009-kanali-afieromeno-sto-all-star-weekend-2017-etoimazei-i-cosmote-tv" title="Συνέχεια ανάγνωσης &quot;&Kappa;&alpha;&nu;ά&lambda;&iota; &alpha;&phi;&iota;&epsilon;&rho;&omega;&mu;έ&nu;&omicron; &sigma;&tau;&omicron; All Star Weekend 2017 &epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&epsilon;&iota; &eta; COSMOTE TV!&quot;">
	      	<img src="/media/k2/items/cache/ff094ab9e7aaababcc4b062342ba6372_S.jpg" alt="&Kappa;&alpha;&nu;ά&lambda;&iota; &alpha;&phi;&iota;&epsilon;&rho;&omega;&mu;έ&nu;&omicron; &sigma;&tau;&omicron; All Star Weekend 2017 &epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&epsilon;&iota; &eta; COSMOTE TV!"/>
	      </a>
	                
            <a class="moduleItemTitle-Sidebar-B-Day-Article" href="/news/sportplus/item/19009-kanali-afieromeno-sto-all-star-weekend-2017-etoimazei-i-cosmote-tv">Κανάλι αφιερωμένο στο All Star Weekend 2017 ετοιμάζει η COSMOTE TV!</a>
      
      	      	<p>‘Ένα νέο pop up κανάλι αφιερωμένο στη μεγάλη μπασκετική γιορτή του All Star Weekend, ετοιμάζει η COSMOTE TV. Το νέο κανάλι θα είναι διαθέσιμο σε όλους τους συνδρομητές της, ανεξαρτήτως του πακέτου συνδρομής που διαθέτουν. Το κανάλι, που θα φέρει το όνομα -σιδηρόδρομος “COSMOTE SPORT NBA ALL STAR 2017” θα μας κρατήσει συντροφιά για το τριήμερο 18-20 Φεβρουαρίου.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b  deepest">

			
<a href="http://securityreport.gr/magazine-archive/year-2017/itemlist/category/308-issue-63" target="_blank"><img src="/images/banners/security_report_banner_gr_235x320.jpg" alt="security report banner gr 235x320" /></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-sidebar-b arrow deepest">

		<h3 class="module-title"><span class="color">Ενημερωτικά</span> Δελτία</h3>	<div class="acymailing_modulearrow" id="acymailing_module_formAcymailing10261">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing10261"  >
		<form id="formAcymailing10261" action="/news/watch-on-tv" onsubmit="return submitacymailingform('optin','formAcymailing10261')" method="post" name="formAcymailing10261"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Συμπληρώστε το email σας και γραφτείιτε στο newsletter του digitaltvinfo.gr</div>			<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing10261">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing10261"  style="width:90%" onfocus="if(this.value == 'Είσαγετε το e-mail σας') this.value = '';" onblur="if(this.value=='') this.value='Είσαγετε το e-mail σας';" type="text" class="inputbox required" name="user[email]" value="Είσαγετε το e-mail σας" title="Είσαγετε το e-mail σας"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="ΕΓΓΡΑΦΗ" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing10261'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton btn btn-inverse" type="button" value="ΔΙΑΓΡΑΦΗ" name="Submit" onclick="return submitacymailingform('optout','formAcymailing10261')"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_87" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fwatch-on-tv%2Fitem%2F19005-fagita-gia-oli-tin-oikogeneia-sto-neo-jamie-s-superfood-family-classics%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fdigitaltvinfo.gr%2Fnews%2Fwatch-on-tv%2Fitem%2F19005-fagita-gia-oli-tin-oikogeneia-sto-neo-jamie-s-superfood-family-classics%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="12,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing10261" />
									</div>
		</form>
	</div>
	</div>
		
</div></div></aside>
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-a non-responsive deepest">

		<h3 class="module-title"><span class="color">Η</span> ΑΓΟΡΑ ΣΗΜΕΡΑ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-5" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/news/market-news/item/18990-digitalbox-hdt-550-t2" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.2b69e92a73eac791d8344e3bc5540003_Lnews-5.jpg" alt="DigitalBox HDT-550 Τ2"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/news/market-news" >Η αγορά σήμερα</a></p><p class="nspInfo  nspInfo2 tright fright">06-02-2017</p><h4 class="nspHeader tleft fnull"><a href="/news/market-news/item/18990-digitalbox-hdt-550-t2" title="DigitalBox HDT-550 Τ2">DigitalBox HDT-550 Τ2</a></h4><p class="nspText tleft fnull">Ο DigitalBox HDT-550 Τ2 είναι το νέο μοντέλο της Ψηφιακής Τεχνολογίας, στο χώρο των επίγειων ψηφιακών δεκτών. Ο νέος δέκτης έρχεται με νέας γενιάς DVB-T2 tuner και ενσωματώνει υποδοχές HDMI, Scart και Ψηφιακή έξοδο ήχου (Coaxial), για έξοδο οπτικοακουστικού σήματος. Ταυτόχρονα μέσα από την θύρα USB αναδεικνύονται οι δυνατότητες PVR...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/news/market-news/item/18989-mini-android-tv-box-me-ypostiriksi-4k-kai-3d" title="Mini Android TV box, με υποστήριξη 4K και 3D">Mini Android TV box, με υποστήριξη 4K και 3D</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18989-mini-android-tv-box-me-ypostiriksi-4k-kai-3d" title="Mini Android TV box, με υποστήριξη 4K και 3D"><img src="https://digitaltvinfo.gr/media/k2/items/cache/035befa29b114dadc76e55e09e679bb4_XS.jpg" alt="Mini Android TV box, με υποστήριξη 4K και 3D" title="Mini Android TV box, με υποστήριξη 4K και 3D"/></a></div><p>Το Mini Android box είναι εξοπλισμένο με τον τετραπύρηνο επεξεργαστή Amlogic S812 Quad Core, την οκταπύρηνη κάρτα γραφικών GPU Octo Core Mali 450, μνήμη RAM 2GB DDR3, 16GB eMMC εσωτερική μνήμη και dual band 2.4 GHz και 5 GHz Wi-Fi κάρτα δικτύου. Έτσι μπορείτε πολύ εύκολα να μετατρέψτε μια οποιαδήποτ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18988-polydiakoptes-triax-tms-tmp" title="Πολυδιακόπτες Triax TMS / TMP">Πολυδιακόπτες Triax TMS / TMP</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18988-polydiakoptes-triax-tms-tmp" title="Πολυδιακόπτες Triax TMS / TMP"><img src="https://digitaltvinfo.gr/media/k2/items/cache/357d366e98be44685399c92b501fae6f_XS.jpg" alt="Πολυδιακόπτες Triax TMS / TMP" title="Πολυδιακόπτες Triax TMS / TMP"/></a></div><p>Οι πολυδιακόπτες TMS / TMP της Triax είναι διαθέσιμοι σε νέες χαμηλότερες τιμές! Οι αυτόνομοι πολυδιακόπτες TMP έρχονται σε μοντέλα για λήψη 1 δορυφόρου συν 1 επίγεια γραμμή ή 2 δορυφόρων συν 1 επίγεια γραμμή. Οι πολυδιακόπτες TMP μπορούν να διανέμουν τα σήματα εισόδου σε 8 έως 32 αυτόνομους χρήστες&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/18987-kalodia-opticum-hdmi-stin-axsat" title="Καλώδια Opticum HDMI στην AxSat">Καλώδια Opticum HDMI στην AxSat</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18987-kalodia-opticum-hdmi-stin-axsat" title="Καλώδια Opticum HDMI στην AxSat"><img src="https://digitaltvinfo.gr/media/k2/items/cache/1d230698e93e922361de7653c5b7e920_XS.jpg" alt="Καλώδια Opticum HDMI στην AxSat" title="Καλώδια Opticum HDMI στην AxSat"/></a></div><p>Πληθώρα καλωδίων HDMI διαφόρων διαστάσεων στην AxSat από την Opticum για κάλυψη κάθε πιθανής εφαρμογής. Τα καλώδια της Opticum είναι διαστάσεων 1 μέτρου, 1.5μ, 1.8μ, 2μ, 3.5μ, 10μ, ακόμα και 20 μέτρων! Χάρη στην εξαιρετική τους ποιότητα κατασκευής μπορούν να μεταφέρουν με άριστη ποιότητα εικόνας και&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18986-hdmi-splitters-kai-converters-stin-stam-electronics" title="HDMI Splitters και Converters στην Stam Electronics">HDMI Splitters και Converters στην Stam Elec&hellip;</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18986-hdmi-splitters-kai-converters-stin-stam-electronics" title="HDMI Splitters και Converters στην Stam Electronics"><img src="https://digitaltvinfo.gr/media/k2/items/cache/f8d3bc82f6165a34f53926bf440f8631_XS.jpg" alt="HDMI Splitters και Converters στην Stam Electronics" title="HDMI Splitters και Converters στην Stam Electronics"/></a></div><p>Είτε για τον διαμοιρασμό μιας πηγής HDMI σε πολλαπλές εξόδους HD, είτε για την μετατροπή σημάτων σε A/V, VGA, S-VIDEO κτλ., η Stam Electronics έχει τη λύση! Παρακάτω τα διαθέσιμα μοντέλα για να καλύψουν τις οπτικοακουστικές σας ανάγκες: Power Plus PS-M600: Μετατροπέας VGA θηλυκό με ήχο σε HDMI θηλυκ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/18985-televes-585901" title="Televes 585901">Televes 585901</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18985-televes-585901" title="Televes 585901"><img src="https://digitaltvinfo.gr/media/k2/items/cache/af1edffa0a4f70194d38011a03c0b33d_XS.jpg" alt="Televes 585901" title="Televes 585901"/></a></div><p>4-κάναλος διαμορφωτής Α/V PAL, με 4 εισόδους (12 x RCA) και 1 έξοδο RF PAL οικιακός με Push-buttons. Διαθέτει οθόνη φωτεινών ενδείξεων και ρυθμιζόμενη έξοδο για αποφυγή παρεμβολών μεταξύ των άλλων γραμμών σήματος στην εγκατάσταση. Υποστηρίζει VHF-UHF επιλογή εξόδου καναλιού και πέρασμα ALL-BAND (5-2&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18984-fagor-htt-102" title="Fagor HTT 102">Fagor HTT 102</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18984-fagor-htt-102" title="Fagor HTT 102"><img src="https://digitaltvinfo.gr/media/k2/items/cache/303b23d200a6dada349bcb0d8afb761a_XS.jpg" alt="Fagor HTT 102" title="Fagor HTT 102"/></a></div><p>Ο HD διαμορφωτής DVB-T έρχεται πλήρως αναβαθμισμένος σε νέα άκρως ανταγωνιστική τιμή! Μπορεί εύκολα και οικονομικά να μετατρέψει μια πηγή HDMI σε DVB-T για μεταφορά σε καλωδιακό δίκτυο τηλεόρασης. Υποστηρίζοντας είσοδο HDMI ανάλυσης 1080i και 720p/1080p είναι συμβατός με συσκευές από το χώρο του bro&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/18983-nea-seira-polydiakopton-lemco" title="Νέα σειρά πολυδιακοπτών Lemco">Νέα σειρά πολυδιακοπτών Lemco</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18983-nea-seira-polydiakopton-lemco" title="Νέα σειρά πολυδιακοπτών Lemco"><img src="https://digitaltvinfo.gr/media/k2/items/cache/9e3c938f5c53407662f7a33df8b2e808_XS.jpg" alt="Νέα σειρά πολυδιακοπτών Lemco" title="Νέα σειρά πολυδιακοπτών Lemco"/></a></div><p>Η νέα σειρά πολυδιακοπτών της Lemco διαθέτει μοντέλα με 5, 9 και 17 εισόδους για λήψη 2, 3 ή 4 δορυφόρων συν 1 γραμμή επιγείων σημάτων, για διανομή σε 8, 12, 16, 20, 24 ή 32 ανεξάρτητους χρήστες. Οι πολυδιακόπτες έχουν πολύ καλή ποιότητα κατασκευής, με σκάφος ZAMAK και εξωτερικό τροφοδοτικό, που περ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18982-engel-mv7470" title="Engel MV7470">Engel MV7470</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18982-engel-mv7470" title="Engel MV7470"><img src="https://digitaltvinfo.gr/media/k2/items/cache/14cf7c13a2cc02b88194f672306bcc58_XS.jpg" alt="Engel MV7470" title="Engel MV7470"/></a></div><p>Ο διαμορφωτής Engel MV7470 είναι εξοπλισμένος με είσοδο HDMI για τη διαμόρφωση πηγής HD σε κανάλι DVB-T. Διατηρώντας την υψηλή ποιότητα μιας πηγής έως 1080p@30fps, η μονάδα μετατρέπει το σήμα σε επίγειο ψηφιακό κανάλι για μετάδοση σε καλωδιακό ομοαξονικό δίκτυο και άμεση προβολή σε οποιαδήποτε τηλεό&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/18981-strong-proionta-wi-fi" title="Strong / Προϊόντα Wi-Fi">Strong / Προϊόντα Wi-Fi</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18981-strong-proionta-wi-fi" title="Strong / Προϊόντα Wi-Fi"><img src="https://digitaltvinfo.gr/media/k2/items/cache/813f48d892f3189de7873af86f945fc6_XS.jpg" alt="Strong / Προϊόντα Wi-Fi" title="Strong / Προϊόντα Wi-Fi"/></a></div><p>Η εταιρία Strong διαθέτει πολύ πλούσια σειρά λύσεων για ασύρματη δικτύωση μέσα στο σπίτι. Με repeaters, Powerline και αντάπτορες USB Wi-Fi, μπορεί να δώσει λύση σε οποιοδήποτε πρόβλημα δικτύωσης. Οι Repeaters ενισχύουν το σήμα Wi-Fi διπλασιάζοντας την ασύρματη κάλυψη στο σπίτι, χωρίς αλλαγή του mode&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18943-golden-interstar-hypro" title="Golden Interstar Hypro">Golden Interstar Hypro</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18943-golden-interstar-hypro" title="Golden Interstar Hypro"><img src="https://digitaltvinfo.gr/media/k2/items/cache/8a79dc0795fce937135c0df4a54e8ff3_XS.jpg" alt="Golden Interstar Hypro" title="Golden Interstar Hypro"/></a></div><p>Όλες οι μεγάλες εταιρίες της επίγειας ψηφιακής και δορυφορικής λήψης, παρουσιάζουν η μία μετά την άλλη τους νέους 4K/UHD δέκτες της. Από το παιχνίδι δεν λείπει πλέον, ούτε η Golden Media, που παρουσιάζει το νέο μοντέλο της Golden Interstar Hypro. Πρόκειται για τον πρώτο 4K/UHD δέκτη, της γερμανικής &hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/news/market-news/item/18942-amiko-a4" title="Amiko Α4">Amiko Α4</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18942-amiko-a4" title="Amiko Α4"><img src="https://digitaltvinfo.gr/media/k2/items/cache/76535aae17386f5300e987c9cfbf0fa6_XS.jpg" alt="Amiko Α4" title="Amiko Α4"/></a></div><p>H Astra Sat πιστή στην τεχνολογία και πρωτοπόρος, ανακοινώνει την παραλαβή του νέου κορυφαίου Α4 ΟΤΤ, Android Box, ULTRA 4K της Αmiko το οποίο έρχεται με Android 6.0 Marshmallow. Ο OTT δέκτης και Media Player είναι βασισμένος σε ισχυρό 4-πύρηνο επεξεργαστή 2.0GHz και υποστηρίζει ανάλυση 4K. Στην έξο&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/news/market-news/item/18941-triax-digi-343" title="Triax DIGI 343">Triax DIGI 343</a></h4><div class="nspLinksImage"><a href="/news/market-news/item/18941-triax-digi-343" title="Triax DIGI 343"><img src="https://digitaltvinfo.gr/media/k2/items/cache/fa9b33bc9e01b0a36e117cf36426448c_XS.jpg" alt="Triax DIGI 343" title="Triax DIGI 343"/></a></div><p>1η φορά μια τόσο επώνυμη κεραία είναι διαθέσιμη σε τόσο προσιτή τιμή! Η τριπλή κεραία Digi 343 της TRIAX υποστηρίζει λήψη των καναλιών 21-60 και είναι βελτιστοποιημένη για μέγιστη απολαβή στην περιοχή συχνοτήτων 87-790MHz. Μετά τους 790MHz απορρίπτει τα κανάλια για προστασία από παρεμβολές LTE. Η κε&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-5"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
				
		        
        		<section id="bottom-c" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-c  deepest">

		<h3 class="module-title"><span class="color">ΣΕ</span> ΑΥΤΟ ΤΟ ΤΕΥΧΟΣ</h3>		<div class="nspMain autoanim nspFs100" id="nsp-news-4" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
				
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0 10px 0;">
								<a href="/magazine-archive/year-2017/item/18877-psifiaki-tileorasi-teyxos-101" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0px 20px 0px 0px;"><img class="nspImage tleft fleft gkResponsive" src="https://digitaltvinfo.gr/modules/mod_news_pro_gk4/cache/k2.items.cache.318e95828d7c0705bca4268534406973_Lnews-4.jpg" alt="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 101"   /></a><div class="gkArtContentWrap"><p class="nspInfo  nspInfo1 tleft fnone"><a href="/magazine-archive/year-2017/itemlist/category/306-issue-101" >Τεύχος 101</a></p><p class="nspInfo  nspInfo2 tright fright">18-01-2017</p><h4 class="nspHeader tleft fnull"><a href="/magazine-archive/year-2017/item/18877-psifiaki-tileorasi-teyxos-101" title="ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 101">ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, Τεύχος 101</a></h4><p class="nspText tleft fnull">Κυκλοφόρησε στα περίπτερα το νέο τεύχος Φεβρουαρίου του περιοδικού Ψηφιακή Τηλεόραση, πάντα μαζί με το έτερο περιοδικό Security Report, που ηγείται στην αγορά των ηλεκτρονικών συστημάτων ασφαλείας. Στο νέο τεύχος θα βρείτε πλούσια ύλη, με πρωτότυπα θέματα, αποκλειστικές ειδήσεις από την επικαιρότητα και φυσικά τεστ με τα καλύτερα προϊόντα του μήνα.  Το νέο τεύχος στο μεγαλύτερο του μέρος κινείται στον αστερισμό του 4Κ. Η υπερ-υψηλή ευκρίνεια ή UHD είναι πλέον μια πραγματικότητα για την δορυφορική αγορά. Αυτό το μήνα συγκεντρώσαμε συνολικά 16 δέκτες UHD/4K, εκ των οποίων, οι 15 διατίθενται στην ελληνική αγορά. Δείτε τα πλεονεκτήματα και τις ιδιαιτερότητες του κάθε δέκτη και διαλέξτε αυτόν που ταιριάζει καλύτερα με την 4K τηλεόρασή σας. Σε επίπεδο ειδησεογραφίας, κάθε μήνα η Ματίνα Παπαχριστούδη, σας μεταφέρει όλες τις εξελίξεις από τα ρυθμιστικά ζητήματα της επίγειας ψηφιακής TV στη χώρα μας. Στο νέο τεύχος μπορείτε να διαβάσετε τις τελευταίες εξελίξεις, όσο αφορά την ανανέωση συμφωνιάς...</p></div>							</div>
												</div>
																</div>
				</div>
                
                	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList nspCol12">
														
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/18876-16-uhd-4k-dektes-tis-evropaikis-agoras" title="16 UHD/4K δέκτες της ευρωπαϊκής αγοράς">16 UHD/4K δέκτες της ευρωπαϊκής αγοράς</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/18876-16-uhd-4k-dektes-tis-evropaikis-agoras" title="16 UHD/4K δέκτες της ευρωπαϊκής αγοράς"><img src="https://digitaltvinfo.gr/media/k2/items/cache/22f6b4141627a6c592d2bb8ac39e3ca1_XS.jpg" alt="16 UHD/4K δέκτες της ευρωπαϊκής αγοράς" title="16 UHD/4K δέκτες της ευρωπαϊκής αγοράς"/></a></div><p>Παρά το γεγονός ότι οι δορυφορικοί και επίγειοι ψηφιακοί δέκτες 4Κ UHD έκαναν την πρώτη τους εμφάνιση στην ευρωπαϊκή αγορά στο τελευταίο τρίμηνο του 2015, αρχικά με τον VU+ Solo 4K, ένα χρόνο μετά οι διαθέσιμοι δέκτες είναι ακόμα λίγοι, μετρημένοι στα δάκτυλα των δύο χεριών, ενώ στο αμέσως επόμενο δ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/18875-vu-ultimo-4k" title="VU+ Ultimo 4K">VU+ Ultimo 4K</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/18875-vu-ultimo-4k" title="VU+ Ultimo 4K"><img src="https://digitaltvinfo.gr/media/k2/items/cache/4bb96efbf2b9769f774cfd099c15b4d1_XS.jpg" alt="VU+ Ultimo 4K" title="VU+ Ultimo 4K"/></a></div><p>Αφού είδαμε τα 4K μοντέλα της VU+ στη χαμηλή (Uno 4K) και μεσαία (Solo 4K) κατηγορία, έφτασε επιτέλους η ώρα και για την κορυφαία κατηγορία. Ο VU+ Ultimo 4K είναι ένας Ultra HD PVR δέκτης με δυνατότητα για διπλά FBC (Full Band Capture) tuner είτε DVB-S2 είτε DVB-C, αλλά και δυνατότητα σύνδεσης συμβα&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="even"><h4><a href="/magazine-archive/year-2017/item/18874-dreambox-dm900-ultrahd" title="Dreambox DM900 ultraHD">Dreambox DM900 ultraHD</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/18874-dreambox-dm900-ultrahd" title="Dreambox DM900 ultraHD"><img src="https://digitaltvinfo.gr/media/k2/items/cache/2ac5771b708febba94d07c787ed41d89_XS.jpg" alt="Dreambox DM900 ultraHD" title="Dreambox DM900 ultraHD"/></a></div><p>Μετά την παρουσίαση του εισαγωγικού μοντέλου DM520 και DM525, η Dream Property συνεχίζει την αντεπίθεση παρουσιάζοντας τον πρώτο Ultra HD Dreambox. Ο DM900 ultraHD είναι ένας PVR δέκτης με διπλό δορυφορικό tuner, τον ταχύτατο διπύρηνο επεξεργαστή BCM7252s της Broadcom στα 1700MHz, HDMI 2.0 (HDR συμβ&hellip;</p></li>							
														</ul>
							<ul class="nspList nspCol12">
																											
							<li class="odd"><h4><a href="/magazine-archive/year-2017/item/18873-edision-os-mega" title="Edision OS Mega">Edision OS Mega</a></h4><div class="nspLinksImage"><a href="/magazine-archive/year-2017/item/18873-edision-os-mega" title="Edision OS Mega"><img src="https://digitaltvinfo.gr/media/k2/items/cache/47e3a41a1ce8a4817e24962f05349912_XS.jpg" alt="Edision OS Mega" title="Edision OS Mega"/></a></div><p>Το καλοκαίρι του 2016 η Edision παρουσίασε για πρώτη φορά στο κοινό το νέο δέκτη MEGA της σειράς OS στην έκθεση ANGA COM της Κολωνίας. Λίγους μήνες μετά ο δέκτης είναι πλέον διαθέσιμος στην αγορά, και υπόσχεται μία εξαιρετική εμπειρία στους υποψήφιους αγοραστές με την γνωστή υποστήριξη της εταιρείας&hellip;</p></li>							
														</ul>
															
					</div>
				</div>	
					
				
								<div class="nspBotInterface">
					<div>
												
												<span class="nspPrev">Προηγούμενο</span>
						<span class="nspNext">Επόμενο</span>
																	</div>
				</div>
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-news-4"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 4,
	"links_amount": 1,
	"counter_text": '<strong>Σελίδα:</strong>'
};
//]]>
</script>			
</div></div></section>
		        
        		<section id="bottom-d" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-bottom-d  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item260"><a href="/home-bootom" class="level1"><span>Αρχική</span></a></li><li class="level1 item261"><a href="/news-bootom" class="level1"><span>Ειδήσεις</span></a></li><li class="level1 item262"><a href="/articles-bootom" class="level1"><span>Αρθρογραφία</span></a></li><li class="level1 item277 parent"><span class="separator level1 parent"><span>Αρχείο Περιοδικού</span></span>
<ul class="nav-child unstyled small level2"><li class="level2 item278"><a href="/magazine-archive-bootom/year-2008" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2008</span></a></li><li class="level2 item279"><a href="/magazine-archive-bootom/year-2009" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2009</span></a></li><li class="level2 item280"><a href="/magazine-archive-bootom/year-2010" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2010</span></a></li><li class="level2 item283"><a href="/magazine-archive-bootom/year-2011" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2011</span></a></li><li class="level2 item281"><a href="/magazine-archive-bootom/year-2012" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2012</span></a></li><li class="level2 item282"><a href="/magazine-archive-bootom/year-2013" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2013</span></a></li><li class="level2 item323"><a href="/magazine-archive-bootom/year-2014" class="level2"><span><span class="icon" style="background-image: url('https://digitaltvinfo.gr/images/menus/menu_arrow_red.png');"> </span>Έτος 2014</span></a></li></ul></li><li class="level1 item274"><a href="/web-tv-iptv-bootom" class="level1"><span>Web TV - IPTV</span></a></li><li class="level1 item276"><a href="/contributors-bootom" class="level1"><span>Ταυτότητα</span></a></li><li class="level1 item275"><a href="/subscription-form-bootom" class="level1"><span>Αίτηση Συνδρομής</span></a></li></ul>		
</div></div></section>
		        
        		<section id="bottom-e" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Ειδήσεις</h3>	
<div id="k2ModuleBox92" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/news/news"><span class="catTitle">News</span><span class="catCounter"></span></a></li><li><a href="/news/news-hdtv"><span class="catTitle">News HDTV</span><span class="catCounter"></span></a></li><li><a href="/news/scrambling-corner"><span class="catTitle">Scrambling corner</span><span class="catCounter"></span></a></li><li><a href="/news/sportplus"><span class="catTitle">Sport+</span><span class="catCounter"></span></a></li><li><a href="/news/music-tv"><span class="catTitle">Music TV</span><span class="catCounter"></span></a></li><li><a href="/news/watch-on-tv"><span class="catTitle">Watch on SAT TV</span><span class="catCounter"></span></a></li><li><a href="/news/market-news"><span class="catTitle">Η αγορά σήμερα</span><span class="catCounter"></span></a></li><li><a href="/news/sat-zap"><span class="catTitle">Sat & Zap</span><span class="catCounter"></span></a></li><li><a href="/news/media-news"><span class="catTitle">Media News</span><span class="catCounter"></span></a></li><li><a href="/news/nova-news"><span class="catTitle">Nova News</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

		<h3 class="module-title">Αρθρογραφία</h3>	
<div id="k2ModuleBox120" class="k2CategoriesListBlock">
	<ul class="level0"><li><a href="/articles/cover-story"><span class="catTitle">Αφιέρωμα</span><span class="catCounter"></span></a></li><li><a href="/articles/group-test"><span class="catTitle">Συγκριτικό τέστ</span><span class="catCounter"></span></a></li><li><a href="/articles/for-beginners"><span class="catTitle">Από την αρχή</span><span class="catCounter"></span></a></li><li><a href="/articles/readers-interviews"><span class="catTitle">Η φωνή των αναγνωστών</span><span class="catCounter"></span></a></li><li><a href="/articles/technical-library"><span class="catTitle">Τεχνική βιβλιοθήκη</span><span class="catCounter"></span></a></li><li><a href="/articles/installations"><span class="catTitle">Εγκαταστάσεις</span><span class="catCounter"></span></a></li><li><a href="/articles/first-review"><span class="catTitle">Πρώτη δοκιμή</span><span class="catCounter"></span></a></li><li><a href="/articles/pc-tv"><span class="catTitle">PC TV</span><span class="catCounter"></span></a></li><li><a href="/articles/technology"><span class="catTitle">Τεχνολογία</span><span class="catCounter"></span></a></li><li><a href="/articles/installation-example"><span class="catTitle">Εφαρμογή του Μήνα</span><span class="catCounter"></span></a></li><li><a href="/articles/reload"><span class="catTitle">Πείραξέ το!</span><span class="catCounter"></span></a></li></ul></div>
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-bottom-e  deepest">

			
<a href="/index.php"><img src="/images/logo_footer.png" alt="digitaltvinfo.gr - Τα πάντα για τη δορυφορική, ψηφιακή και HD TV" /></a>		
</div><div class="module mod-bottom-e  deepest">

			
<ul class="credits">
<li>Libra Press © Copyright 2014</li>
<li>All Rights Reserved</li>
</ul>		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			
		</footer>
		
	</div>
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4645354-22', 'digitaltvinfo.gr');
  ga('send', 'pageview');
</script>


<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	
</body>
</html>